Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Youtube otra vez mal?

BocaDePez
BocaDePez
2

A mí los vídeos de YouTube siempre me han ido como la mierda, a cortes, siempre, toda la vida.

🗨️ 5
peropeich

PUES A MI, SÓLO DESDE QUE ESTOY CON MOVISTAR

No recomiendo Movistar. Youtube va lento con Movistar. A mí me han quitado los vídeos de Youtube. Sólo hay que poner en Google estas tres palabras: MOVISTAR YOUTUBE LENTO , para darse cuenta de que con movistar, ver vídeos de Youtube o de otras webs en España o en Latinoamérica, es una pesadilla. (si son en HD, ni les cuento, pueden estar con la maldita "ruedecita" esperando a que cargue el vídeo).
Yo me doy de baja mañana. Les daré 15 días para cambiarme a otra compañía. Ono parece que no censura el Youtube y va bien. Si no me cobran mucho me cambiaré allí. Para saber las empresas del mundo que pertenecen al mundo de internet lento, buscad "Telefónica de España" en Wikipedia.

🗨️ 4
superllo
-1

Que pesao que eres...

🗨️ 2
peropeich

digo la verdad, y tengo pruebas, lo siento no hablaré mal de Movistar más para evitar problemas en esta web.

🗨️ 1
amigos895

No te vas arrepentir , te vas asustar lo rápido que cargan los videos a 1080p.

BocaDePez
BocaDePez

Yo hoy voy de pena, cortes, paradas, etc. pero no siempre ha sido así.

BocaDePez
BocaDePez

A mi me está pasando estos dias igual, todos los videos FATAL, antes genial. Estoy en un pueblo de Cádiz, el resto de cosas va como un tiro, salvo lso vídeos de Youtube.

🗨️ 1
BocaDePez
BocaDePez

Me temo, si os sigue ahora igual, que vuelven a la carga. Yo tengo otra compañía de ADSL y sin problema. Antes, sin embargo, todo eran cortes.

Ossy

Me pasa exactamente lo mismo, Gran Canaria FTTH 50mb, y youtube va como el puto culo, antes podia poner 5/10 videos a cargar a la vez y sin problema, ahora pongo 2 y para ver 2min de video tengo que esperar por lo menos 15min... me lleva pasando como desde hace 1 semana o asi, en el resto de sitios, vimeo y demas va como un puto tiro

🗨️ 3
MasaQre

Vimeo a 1Mb/s

ZappInternet 300-400Kb/s

DailyMotion 300-400Kb/s

Youtube 40Kbs/s
Particularidades: A las 7.30am iba a 300Kb/s, los auncios de publi de Youtube van a 300Kb/s, los partidos streaming de CopaAmerica de 500Kb a 800Kb.

🗨️ 2
BocaDePez
BocaDePez

A mí me descargan a unos 1550 KB/s con un plugin del navegador, pero yo no estoy con Telefónica.

MasaQre

Escrito por un Moderador en el foro de Movistar:
el 06-07-2011 10:39
Buenos días a tod@s
Tenemos novedades sobre este tema, nuestros compañeros de red nos comentan que el aumento de capacidad hacia los canales de Youtube solo se ha producido parcialmente en Junio ,por lo que es normal que todavía no se aprecien completamente las mejoras.
Os mantendremos informados cuando nos confirmen cuando tenemos previsto acometer la ampliación de capacidad.
Saludos y nuestras disculpas por las molestias.

BocaDePez
BocaDePez

como no lo arreglen rápido me doy de baja ya esta bien de tomarnos el pelo

BocaDePez
BocaDePez

como el puto culo otra vez!!!

Fin de permanencia = Fin de movistar

Que asco , que agonia los 12 meses con esta gente.

ADSL 10mb

BocaDePez
BocaDePez

Movistar de un ascazo increíble.

Antes con Jazztel no tenía problema ninguno. Me cambié a Movistar porque me aseguraron que tendría una velocidad real y bla bla bla...

Y ahora veo los videos como si navegara con los 256 kbps de antaño.

youtube.com/watch?v=qXxm2F1Weus

amigos895

Bienvenido del coma.

🗨️ 1
BocaDePez
BocaDePez

Y del punto :-/

MasaQre

Soy el que abrió el post, hoy parece que van los vídeos con tasas de 400-500Kbs incluso a 480p

Otros, muy pocos, se calan, pero eso ha pasado siempre.

🗨️ 1
MasaQre

Si hago un ping a youtube.com me sale esto:

Respuesta desde 209.85.146.93: bytes=32 tiempo=65ms TTL=50
Respuesta desde 209.85.146.93: bytes=32 tiempo=65ms TTL=50
Respuesta desde 209.85.146.93: bytes=32 tiempo=65ms TTL=50
Tiempo de espera agotado para esta solicitud.
Respuesta desde 209.85.146.93: bytes=32 tiempo=65ms TTL=50
Respuesta desde 209.85.146.93: bytes=32 tiempo=64ms TTL=50
Respuesta desde 209.85.146.93: bytes=32 tiempo=65ms TTL=50
Respuesta desde 209.85.146.93: bytes=32 tiempo=65ms TTL=50
Respuesta desde 209.85.146.93: bytes=32 tiempo=65ms TTL=50
Respuesta desde 209.85.146.93: bytes=32 tiempo=65ms TTL=50
Respuesta desde 209.85.146.93: bytes=32 tiempo=65ms TTL=50
Respuesta desde 209.85.146.93: bytes=32 tiempo=65ms TTL=50
Tiempo de espera agotado para esta solicitud.
Respuesta desde 209.85.146.93: bytes=32 tiempo=65ms TTL=50
Respuesta desde 209.85.146.93: bytes=32 tiempo=65ms TTL=50
Tiempo de espera agotado para esta solicitud.
Respuesta desde 209.85.146.93: bytes=32 tiempo=65ms TTL=50
Respuesta desde 209.85.146.93: bytes=32 tiempo=65ms TTL=50
Respuesta desde 209.85.146.93: bytes=32 tiempo=65ms TTL=50
Respuesta desde 209.85.146.93: bytes=32 tiempo=65ms TTL=50

Cada tanto hay pérdida de paquetes. Si hago ping a youtube.com/?gl=ES [74.125.230.64] también hay pérdida.

En cambio cualquier otro ping, a movistar.es, terra.es, dailymotion.com, vimeo.com sale sin ninguna pérdida.

Alguien puede hacer la misma prueba?

BocaDePez
BocaDePez
1

pues a mí hace meses que me va mal y esto no mejor estoy hasta los cojones de Movistar