BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Youtube me va muy bien

CartDestr

Hoy Youtube me está yendo de puta madre. Van dos vídeos que veo a 1080p y no se me han cortado ni una vez.

Se que con una conexión de 30 Megas debería ser lo normal, pero creo que es la primera vez que me pasa con YouTube... ¡Nunca! xD Así que estoy hasta preocupado.

Saludos :P

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
alesgrim

Si, desde el dia despues que publique en este foro las trazas a distintos servidores de youtube, y un ping largo en el que se veian los cortes que se producian desde R, aparentemente desde el dia siguiente los videos por lo menos a mi me cargan bien desde ese dia. No se si es casualidad o es que han tocado algo.

Haciendo ping a una ip de youtube, las de destino una de las…

Un saludo

🗨️ 1
BocaDePez
BocaDePez

No sé si ha sido casualidad o si te han hecho caso, lo que sí, el tema de Youtube es algo generalizado con todos los isp, si te paseas por los foros verás que clientes de todos los operadores tiene el problema de lentitud, al parecer es saturación de los propios servidores de Youtube a determinadas horas, lo cual no quita que en el caso de R, sea algo más marcado debido a las salidas por los proveedores que tienen.4H5

BocaDePez
BocaDePez

Pos ya teneis suerte por que yo soy de vigo y you tube me va a pedales,vamos que no cargan ni los videsos a 240p jajajajaja.

🗨️ 1
alesgrim

Al ver tu comentario abri un par de videos a 360p y solo se me paro uno poca cosa.

Pero haciendo ping al servidor donde estaba el video hay un 2% de perdidas

Estadísticas de ping para 80.231.71.18:
Paquetes: enviados = 170, recibidos = 166, perdidos = 4
(2% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 48ms, Máximo = 82ms, Media = 54ms

Visto lo visto, no se si arreglaron el problema o no, pero se que en R tienen constancia de el, pero dependerá del servidor y del momento que mires, no todos los servidores responderán igual.