Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 6 respuestas
  • Cerrado

    6

    youtube lento

    Hola tengo una duda, cuando pongo directamente el cablemodem a mi ordenador la web de youtube carga perfectamente, pero cuando le pongo el router youtube no carga, si alguien me podría dar una idea de porque puede ser le estaría agradecido. Un saludo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      ¿Cuando cambias del ordenador al router apagas unos minutos…

      ¿Cuando cambias del ordenador al router apagas unos minutos el cablemodem?
      ¿En el router tienes las mismas DNS que en tu ordenador o las tienes en automatico?
      ¿Algun problema de configuracion en el router?
      ¿Solo te pasa con youtube o tambien con otras paginas?

      • Cerrado

        BocaDePez BocaDePez
        6

        unos minutos no pero lo desenchufo, el tema es que lo acabo…

        unos minutos no pero lo desenchufo, el tema es que lo acabo de poner directo al cablemodem y youtube va lento osea q ya no se donde esta el problema, sera ono? cosa que no me extrañaría?

        • Cerrado

          BocaDePez BocaDePez
          6

          Porque no le das unos golpecitos al moden a ver si te oyen en…

          Porque no le das unos golpecitos al moden a ver si te oyen en la central y así te ahorras unas perras en llamadas.

        • Cerrado

          Hoy parece ser que en muchops sitios esta habiendo problemas…

          Hoy parece ser que en muchops sitios esta habiendo problemas de lentitud de navegacion por tema de elevada latencia en algunos routers de la red interna de Ono.
          De todas formas es muy aconsejable desconectar el cablemdodem de la toma de corriente unos momentos al cambiar de dispositivos (otro pc, router, xbox, etc)

          • Cerrado

            Para mí que es problema de Ono, Terra, Youtube, y algunas…

            Para mí que es problema de Ono, Terra, Youtube, y algunas páginas más me van lentas y por lo que veo por aquí no soy el único no sé a que se debe el problema pero desde los problemas de lentitud de estos días pasados, que parecen solucionados, algo no está bien... Algunas páginas cargan bien, otras cargan lentísimamente o no cargan, en fin una locura más de los de Ono :P.

            Un saludo.

            • Cerrado

              BocaDePez BocaDePez
              6
              No intentes razonar con quien no quiere razonar, que la onofé…

              No intentes razonar con quien no quiere razonar, que la onofé es la onofé y contra eso no hay nada. Ni que caiga una bomba de pulsos electromagnéticos en pleno nodo. La onofé lo arregla todo.