Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
42 lecturas y 10 respuestas
  • BocaDePez BocaDePez
    6

    Youtube lentiiiisimo

    Hola, quisiera saber si alguien a solucionado el tema youtube, tengo ono 50mb pero como si fuese 56k no hay forma de que un video se cargue del tiron,he probado de todo loque he encontrado en foros pero nada, por cierto tengo un mac pro 8 nucleos con 12gb de memoria, así que el cacharro descartado, siempre termino bajando los videos con jdownloader xq desde la pagina me pongo de lo nervios,a ono no le hecho la culpa xq lo que bajo con jdowloader baja a tope siempre, ademas en el monitor de actividad me pone que youtuve solo va a unos 60 o 70 kb ya sean videos a 480,720 o 1080,ya no se que hacer, bueno una cosa si, toutube ni de lejos

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Sigue igual de mal que siempre...por debajo de 720p va…

      Sigue igual de mal que siempre...por debajo de 720p va normal, pero por encima de esas resoluciones hay vídeos que ni cargan. Es lamentable...llevo más de un año con este problema...

      • BocaDePez BocaDePez
        6

        Qué router tienes? Si es el NETGEAR, prueba desactivando TODO…

        Qué router tienes? Si es el NETGEAR, prueba desactivando TODO en el apartado servicios ( Se nota realmente, yo lo he notado y muchísimo )

        Si es un CISCO debería de irte por defecto realmente bien ...

        Espero que se te puedan solucionar tús problemas..

        Un Saludo!

        • Es un NetGear...pero ya paso, lo hace con algunos…

          Es un NetGear...pero ya paso, lo hace con algunos vídeos...supongo que depende de donde estén alojados esos vídeos. Los hay que son imposibles de ver, vamos, que no cargan (en HD)...cargan a velocidad de modem de 56k, y los hay que cargan sin problemas (en HD).

          Supongo que algún día Youtube irá bien con Ono...no sé...en el curro que tenemos una de 50mb simétrica, pasa lo mismo...y también es Ono. Por eso ya tengo claroq ue el problema está en Ono.

          • No, el problema no esta en Ono, esta en Youtube, Ono lleva…

            No, el problema no esta en Ono, esta en Youtube, Ono lleva casi un año intentando ampliar el peering directo con Google y esta ultima se niega a ampliarlo, por lo que dependiendo de rutas y punto de saturacion del peering directo y de la zona en la que estes unos iran bien, otros no tanto.

            Pero la culpa es de Google no de Ono.

            • Ok, perdón. Pero es que me pasa desde que estoy en Ono...por…

              Ok, perdón. Pero es que me pasa desde que estoy en Ono...por eso comento que el problema es de Ono, no que sea el responsable directo...pero sí el que tiene el problema con youtube.

              • También esta sucediendo con otros operadores, no solo con…

                También esta sucediendo con otros operadores, no solo con Ono, la jugada que esta intentando Google es quy esos ISP instalen un sistema de Cache de Google en sus instalaciones, con el consiguiente de gasto de instalación y mantenimiento de equipos para los ISP y un descenso de los costes de Google por generación de trafico.

    • BocaDePez BocaDePez
      6

      Va de lujo youtube, el único problema que tengo yo es que a…

      Va de lujo youtube, el único problema que tengo yo es que a veces durante X tiempo no puedo navegar ( 10 - 20 segs ), no se por qué

      Un Saludo!.

    • BocaDePez BocaDePez
      6

      A mi me va perfectamente, acabo de probar con un video a 1080…

      A mi me va perfectamente, acabo de probar con un video a 1080 que dura 3:46 y cuando llevaba 0:35 ya estaba entero descargado.