Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

Youtube lento durante todo el día

Compound

¿Alguien más está sufriendo lentitud a la hora de abrir vídeos en YT a una resolución de 1080p?

Llevo todo el día con un comportamiento un poco extraño; algunos tardan un buen rato en empezar a reproducirse y otros pasan a una resolución más baja como si hubiese problemas de conexión a los servidores. FTTH 300/300.

BocaDePez
BocaDePez

A mi tmb me esta pasando lo mismo, tarde un buen rato para reproducir

ToooWuu

A mi me ha estado pasando con youtube, que tardaba en empezar a reproducir, y que tardaba mas aún en cargar los videos relacionados.

Y el móvil no es capaz de actualizar nada en la play store, se pone a descargar y no acaba nunca (estando por la wifi, claro. Por 4G funciona correctamente)

Y .... en el momento de escribir esto estoy probando youtube y parece que "ahora mismo" va bien con algunos videos, que por fin carga a la primera. Otros videos siguen sin cargan ni a la de tres. No se...
Será que google los guarda en distintos servidores

(es fibra pepephone/másmóvil)

🗨️ 1
BocaDePez
BocaDePez

Me pasa igual a mi, con masmovil, va lentisimo y no consigo actualizar de la Play Store

BocaDePez
BocaDePez

Yo con Pepephone ADSL sin problemas.

BocaDePez
BocaDePez

Pero como de lento? Le cuesta cargar, va a saltos, se corta.... ???????

BocaDePez
BocaDePez

Es un fallo masivo, no se puede descargar del play store, y problemas con youtube y facebook en los móvles a través del wifi.

Tenéis que llamar.

BocaDePez
BocaDePez

Con Pepephone ADSL

Me ocurre lo mismo. Sucede que al solicitar la petición de un video de youtube, la velocidad es muy baja en principio, lo que provoca que tarde en cargar además de que baje la calidad de reproducción del video. Después funciona correcto.

Veo en el router que el adsl se está conectando a mas velocidad de la habitual. Normalmente a 16/17 Mb, ahora a 20 Mb. Cosa que mejora torrent y descargas en general. Pero entorpece mucho Youtube, también la Play Store.

BocaDePez
BocaDePez

Con Pepephone ADSL me pasa con un móvil y un pincho Android HDMI lo de youtube (hay vídeos que me reproduce y otros que no) y lo de la Playstore. Con los ordenadores me va pero con lo de que youtube me baja calidad al inicio de los vídeos porque va más lento al principio.

Y con otro móvil me funciona youtube sin problemas pero usando la misma versión de la app (es incluso el mismo apk transferido por bluetooth)

🗨️ 1
BocaDePez
BocaDePez

Curiosamente los vídeos de Youtube que no inician la reproducción en el móvil... fallan también en el ordenador con la aplicación Minitube y hace una semana se veían sin problemas esos mismos vídeos.

BocaDePez
BocaDePez

En Cantabria con Pepephone me pasa lo mismo que comentan todos los usuarios, YouTube va mal si es alta resolución y no hay manera de actualizar las aplicaciones desde la Play Store.

Esta incidencia viene sucediendo desde hace 2 o 3 días. A día de hoy no he notado mejoría.

BocaDePez
BocaDePez

He encontrado esto. downdetector.es/problemas/youtube

A ver si alguien más entendido que yo, sabe cerrar los puertos que indican para evitar el protocolo QUIC, que parece ser el problema con youtube y playstore

🗨️ 2
BocaDePez
BocaDePez

QUIC es un protocolo experimental de Google que viene incluido en las últimas versiones de Chrome, para desactivarlo hay que ir a about:flags y luego desactivar "Experimental QUIC protocol".

BocaDePez
BocaDePez

Ok, entonces es algo que han tocado los de Google, ya decía yo que era algo raro que todo lo demás me funcionase bien, muchas gracias por la información.

lobo666

tengo problemas para descargar ficheros de ovh estáis con la misma ?

ovh.net/files/

🗨️ 3
BocaDePez
BocaDePez

A mí éste me va bien.

Otros me va de pena. Si hago un test de velocidad a según qué servidor (por ejemplo Movistar) me sale 3 Mbps de bajada y de subida no he tenido paciencia para que acabe.

Algo pasa con el peering.

🗨️ 2
lobo666

a mi me empieza a descargar a tope y baja la velocidad y se corta. También me pasa con distribuciones linux de cualquier país

🗨️ 1
BocaDePez
BocaDePez

El de OVH lo descargo entero a tope.

El resto según como te decía, pero no parece que tenga que ver con zonas geográficas. No se me corta ninguno pero los que van lentos van realmente de pena.

Entrar en webs normales lo mismo. Según cuál es esperar.

BocaDePez
BocaDePez

Yo estoy igual con la fibra de Pepephone, me da que si no nos quejamos los de Más Móvil no van a hacer nada.

BocaDePez
BocaDePez

Hola, otro usuario de MasMovil Fibra con el mismo problema. Youtube tarda mucho en arrancar (aunque graciosamente, luego elijo calidad 1080p y va bien!) y no puedo bajar muchas aplicaciones de la Google Play Store.

Esta incidencia empezó el lunes, y todavía no la han arreglado. Manda huevos.

ToooWuu

"en este momento" ya me va bien.
Los videos de youtube ya cargan bien, y el maldito teléfono ha podido actualizar las 16 apps que tenía pendientes.
Esperemos que se mantenga así ...

Compound

Si, parece que los problemas "por el momento" se están mitigando.

Mira que he estado con compañías desde los vetustos modems de 56kbps, y estos de masmovil se llevan la palma en cuanto a la nefasta gestión de incidencias. Llevamos con problemas de enrutado meses, y me huelo a que dentro de poco los tendremos serios de verdad con el tema de las IPs.

🗨️ 1
BocaDePez
BocaDePez

Pues gracias por haberlo comentado, me volví loco hace 2 días haciendo pruebas. A mi también se me reproducen bien ya los vídeos que antes no funcionaban.

Compound

Refloto el hilo.

Desde hace un rato ( 23:15h aprox del 27/08) con pérdida de paquetes y latencia altísima. ¿Alguien más?

P.D- Por las pruebas que estoy haciendo, todo lo que tenga que ver con Adamo va relativamente bien.

🗨️ 12
BocaDePez
BocaDePez

Yo llevo un par de días con una latencia altísima también. Ahora mismo con fibra 300/300 (los 300 son por el ping parece ser ¬¬)

>tracert -d 8.8.8.8

Traza a 8.8.8.8 sobre caminos de 30 saltos como máximo.

1 3 ms 1 ms 2 ms 192.168.1.1
2 288 ms 308 ms 296 ms 188.127.x.1
3 270 ms 264 ms 273 ms 10.14.0.53
4 283 ms 301 ms 293 ms 10.14.246.6
5 306 ms 314 ms 309 ms 10.14.2.14
6 297 ms 297 ms 305 ms 72.14.194.132
7 349 ms 345 ms 345 ms 72.14.236.181
8 310 ms 301 ms 305 ms 209.85.241.45
9 314 ms 304 ms 302 ms 8.8.8.8

Traza completa.

🗨️ 11
ToooWuu

ahora mismo:

traceroute to 8.8.8.8 (8.8.8.8), 30 hops max, 40 byte packets[IPV4-UDP]
1 213.195.96.1 (213.195.96.1) 13.138 ms 13.653 ms 15.266 ms
2 10.14.0.53 (10.14.0.53) 17.155 ms 13.537 ms 15.385 ms
3 10.14.246.6 (10.14.246.6) 13.603 ms 13.692 ms 12.479 ms
4 10.14.2.14 (10.14.2.14) 18.266 ms 18.753 ms 17.078 ms
5 72.14.194.132 (72.14.194.132) 13.116 ms 12.931 ms 12.292 ms
6 72.14.234.173 (72.14.234.173) 16.193 ms 16.930 ms 72.14.236.181 (72.14.236.181) 13.499 ms
7 209.85.240.251 (209.85.240.251) 12.350 ms 11.100 ms 216.239.49.149 (216.239.49.149) 13.175 ms
8 8.8.8.8 (8.8.8.8) 9.793 ms 13.177 ms 13.214 ms

En general no he notado nada raro estos días.

La línea es pepephone 300/300 (másmóvil)

🗨️ 10
ToooWuu

... y ahora va bastante peor :(

traceroute to 8.8.8.8 (8.8.8.8), 30 hops max, 40 byte packets[IPV4-UDP]
1 46.6.96.1 (46.6.96.1) 104.763 ms 102.020 ms 102.608 ms
2 10.14.0.53 (10.14.0.53) 11.929 ms 9.503 ms 12.222 ms
3 10.14.246.6 (10.14.246.6) 12.184 ms 9.673 ms 11.053 ms
4 10.14.2.14 (10.14.2.14) 11.658 ms 13.384 ms 12.106 ms
5 72.14.194.132 (72.14.194.132) 121.917 ms 121.652 ms 117.665 ms
6 72.14.236.181 (72.14.236.181) 12.976 ms 12.936 ms 13.264 ms
7 216.239.48.245 (216.239.48.245) 9.855 ms 216.239.48.81 (216.239.48.81) 110.564 ms 216.239.48.105 (216.239.48.105) 12.511 ms
8 8.8.8.8 (8.8.8.8) 111.410 ms 111.842 ms 114.000 ms

🗨️ 4
BocaDePez
BocaDePez
🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
ToooWuu

Lo he dejado haciendo ping al dns de google durante unas horas, para ver como evolucionaba la cosa:

(link roto)

Se ve como aproximadamente a partir de las 8 y media empeora un poquito la cosa, a las 9 y media ya estamos a mas de 100 ms de media (avg), y a partir de las 10 ya es un cachondeo con mas de 200 ms.
La cosa amaina a partir de las 12 , y a la 1 los valores ya son normales.

Es curioso ver como los que empeoran son de la red de pepe, por ejemplo el primer router, el primer salto, pero también de la red de google (el 72.14.234.173 en principio es suyo), mientras que el destino (8.8.8.8) se mantiene ok todo el rato.

Misterios...

🗨️ 4
Compound
🗨️ 3
ToooWuu
🗨️ 2
pepejil
🗨️ 1
ToooWuu