BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

youtube de culo

Sokiev

Pues yo ningún problema con Youtube..., es con un solo video, o con todos?

Lo que si le pasa a Youtube, no sé por qué, es que algunos videos por algún motivo (por tener pocas visitas, o no ser muy populares, o antiguos, o yo que sé) tardan en cargar tengas la conexión que tengas (comprobado con un conexión de 100Mb de otro operador, un video cargaba igual de mal que desde otra de 10Mb de Movistar).

Mira a ver haciendo un test que no sea que has perdido velocidad de forma general, no vaya a ser que de tener 9Mb ahora por el motivo que sea tengas 6Mb ;) . Digo esto porque si te has pasado a fusión, a veces cambian el perfil de la conexión por error, y si tenías 8Mb te pasan a 6mb por error -.-'

Saludos!

🗨️ 8
BocaDePez
BocaDePez

[URL=http://testvelocidad.eu][IMG]http://testvelocidad.eu/banner/201312/3cbzc-78x.jpg[/IMG][/URL]

perfecto. una latencia un pelin alta.

me pasa con TODOS los videos. Los pongo a 720p, da un tiron de 30 segundos y se para. ahí se esta otros 30 segundos y da tirones entre 5 y 6 segundos. A 144p sigue habiendo tirones de 30 segundos.

demigrante!!!

🗨️ 7
Sokiev

Pues no sé, es muy extraño, ya que yo acabo de probar, y a 720 va perfecto, fluido sin cortes, y eso que tengo menos velocidad que tú :)

Puede que tenga que ver con que estamos en puntas totalmente opuestas de España, y en tu zona está teniendo algún problema la conexión entre Movistar y Youtube, pero no sé a qué se puede deber, porque supongo que no es problema del PC.

Una pena que el test de velocidad de Youtube no funcione :( google.com/get/videoqualityreport

Por poder, si sabes y quieres, puedes hacer un tracer a youtube.com para ver si en algún punto de la conexión hay un servidor o una conexión que falle o sea muy lenta :)

Un saludo

🗨️ 6
BocaDePez
BocaDePez

Microsoft Windows [Versión 6.1.7601]

Copyright (c) 2009 Microsoft Corporation. Reservados todos los derechos.

C:\Users\Usuario>tracert youtube.com

Traza a la dirección youtube.com [173.194.41.225]

sobre un máximo de 30 saltos:

1 <1 ms <1 ms <1 ms homestation.Home [192.168.1.1]

2 39 ms 38 ms 92 ms 109.Red-80-58-67.staticIP.rima-tde.net [80.58.67

.109]

3 * * * Tiempo de espera agotado para esta solicitud.

4 63 ms 64 ms 59 ms 81.Red-81-46-3.staticIP.rima-tde.net [81.46.3.81

]

5 * * * Tiempo de espera agotado para esta solicitud.

6 72 ms 58 ms 58 ms GOOGLE-Ae2-GRCMADNO1.red.telefonica-wholesale.ne

t [5.53.1.74]

7 231 ms 57 ms 57 ms 72.14.235.20

8 57 ms 57 ms 57 ms 209.85.240.97

9 57 ms 57 ms 57 ms mad01s15-in-f1.1e100.net [173.194.41.225]

Traza completa.

No sé...

🗨️ 5
BocaDePez
BocaDePez
Sokiev
🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
Sokiev
BocaDePez
BocaDePez

Suscribo lo que has dicho. Imposible ver Youtube a 720p, ya ni 144p.

ADSL 10 Mb en Getafe.