Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
38 lecturas y 1 respuestas
  • Cerrado

    yo ya tengo mis 4 mb rulando pero

    tengo los 4 mb funcionando y me va bien al menos por ahora pero la mala imagen que me han dado los de ya.com durante todo el proceso no la olvidare.

    Al final todo el proceso han sido 35 dias es mucho tiempo pero entra dentro de los plazos a los que estamos acostumbrados sim embargo me han mentido en varias ocasiones, me han engañado , me han colgado el telefono......

    en resumen a pesar de que la conexion me vaya bien no le estoy recomendando a nadie de mis amigos que lo contrate. Ufff me da miedo pensar cuando tenga algun problema por lo que sea...me volveran a mentir, engañar, me tomaran por tonto y lo triste es que no podre hacer nada como no sea descargarme con un pobre teleoperador (no digo lo de pobre por el trabajo que todos los trabajos son dignos si no porque el no tiene la culpa de decir lo que le mandan que diga)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Yo tampoco lo olvidaré , y de momento no tengo los 4Mb ,es…

      Yo tampoco lo olvidaré , y de momento no tengo los 4Mb ,es mas, peor que se supone que ya han instalado la linea,estoy espera a ´que me envien los datos de conexión, pero mi router indica que el atm esta caido. Lo mas seguro que no hayan echo bien la instalación :(

      Por cierto tambien me han engañado, me dijeron mil veces que traería fast-path ( y tomare medidas ), me dijeron que tardaría poco (van 37 dias y nada) y tambien me han colgado,especialmente cuando les pedia su nombre.

      Ya se pueden poner las pilas porque en cuanto otro operador iguale ofertas se les va a venir encima toda la mala furia que han ido cosechando con los usuarios en sus altas, asi que ya.com estais avisados, que no somos pocos.

      Saludos y suerte.