Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Yo también sufro cortes en la conexión ADSL Vodafone

JosepAND

Buenas a todos.

Yo también sufro problemas de conexión con el ADSL de Vodafone. Los tengo desde hace unos días y creo que tiene que ver con la última actualización del firmware de mi router, ya que me he dado cuenta que ahora cuando no hay Internet aparece una imagen que te dice como introducir la SIM en el módem USB y tal... entonces como ésto es nuevo, entiendo que han hecho actualizaciones.

Total. Yo en ocasiones cuando estoy navegando se corta Internet. En el icono del WiFi de Windows 7 me dice "Sin acceso a la red". ATENCIÓN: a la red, por lo que entiendo que es problema del router, ya que cuando no hay Internet dice "Sin acceso a Internet".

Además, el resto de dispositivos dejan de responder también: "tablets, móviles, impresoras...". Y el teléfono fijo también deja de funcionar! Por lo que no es problema del WiFi... Tengo que desconectar el router de la corriente y volver a conectarlo...

He probado a cambiar el canal WIFI, el tipo de encriptado... todo obteniendo los mismos resultados.

He leído vuestros casos y cada uno es diferente. Yo entiendo que si el problema es de la actualización del firmware nos debería afectar a todos. No sé, es muy raro todo.

A ver si alguien puede arrojar algo de luz a este tema.

Mil gracias!

Saludos!

BocaDePez
BocaDePez

Yo no tengo ningún problema en absoluto con el nuevo firmware y llevo un uptime de 67 días.

WiLZy

Tiene toda la pinta de perder el sincronismo, ya que te quedas también sin teléfono, tal vez haya algún problema en la línea.

🗨️ 8
JosepAND

Yo creo que no, porque los técnicos de Vodafone lo han visto en el momento en el que se corta y el registro no marca que hubiera ningún corte. Además, la luz de sincronismo sigue encendida. Yo lo que creo es que el router se bloquea y no hace nada.

Además, si perdiera sincronismo podría seguir usando mi impresora por WiFi (ya que sólo usaría la red local) pero no funciona. Y Windows dice "sin acceso a la red" y no "sin acceso a Internet". Son dos cosas diferentes.

:(

🗨️ 7
borimol

Yo creo que a veces, en vez de estar investigando (muchas veces sin éxito) quizás acaba uno antes pidiendo que le cambien el router. Aunque igual vuelve a ocurrir lo mismo si tiene el mismo firmware...

¿Has probado a resetearlo?

🗨️ 6
JosepAND

Este router ya me lo cambiaron hace un par de meses porque el otro se desconectaba. Creéis que debería probar con el antiguo router a ver si sigue fallando?

🗨️ 5
borimol
🗨️ 4
JosepAND
🗨️ 3
borimol
🗨️ 2
JosepAND
🗨️ 1
BocaDePez
BocaDePez
vukits

antes de nada, resetea a ajsutes de fábrica..

🗨️ 1
BocaDePez
BocaDePez

Si reseteas con el firmware 70 bien configurado, al volver lo tendrás MAL. Esto es un error que no se debería hacer salvo bloqueo.

quaterbacks

Buenas, a mi me pasa lo mismo, hace una semana cambie el firm. por otro anterior que tenia descargado y el router ha funcionado correctamente hasta esta noche que se ha vuelto a actualizar. Tocara dar la brasa al servicio tecnico para ver que dicen. Pero tiene pinta que el firm no tiene aguante suficiente.

🗨️ 7
BocaDePez
BocaDePez

El firmware 70 da problemas y los tecnicos te lo solucionan. Pero si, debes ser pesado para que te lo arreglen ellos, que nosotros no tenemos acceso.

🗨️ 6
BocaDePez
BocaDePez

A mí me lo pasaron ellos directamente al 61 sin pedirlo... :-/

🗨️ 5
JosepAND

Como sabeis la version de firmware que teneis? en ningun sitio del router veo ningun apartado en que el valor sea 70 o 60 como comentais. Donde puedo comprobarlo? Gracias!

🗨️ 4
sibilio
🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez

yo tambien tengo problemas con el wifi desde hace unos 3 dias nunca me a pasado antes asi.

se corta tengo q desenchufar el router y volver a enchufar lo esto me pasa por lo menos 5 veces al dia!!

aver si alguien nos da alguna razon por estos problemas

🗨️ 1
BocaDePez
BocaDePez

Lo que ha comentado el compañero de arriba. Verifica en el 192.168.0.1 si tienes el firmware70 y llama al 22155 diciendo que tienes este firmware y que si te pueden solucionar el problema de que se cuelgue internet.

JosepAND

Es que mirad lo que me he hace el eMule. Fijaros en la línea rosa, de la subida. Debería estar siempre al máximo (al máximo que le permito) y ahí se ve cómo se corta la conexión.

Ahora tengo el firmware 50, pero ésto sigue igual...

Imagen original en http://img163.imageshack.us/img163/3517/emules.th.png

Imagen original en http://img717.imageshack.us/img717/1523/emule2.th.png