Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
88 lecturas y 3 respuestas
  • BocaDePez BocaDePez
    6

    yacom velocidad menguante

    Tengo contratados 20 megas + llamadas desde hace unos 2 años y la verdad es que hasta hace 3 semanas me funcionaba perfectamente, con descargas paralelas por http he llegado a tener 1,25 MegaBytes/segundo reales sostenidos.

    La cuestión es que desde hace 3 semanas la velocidad de navegación se ha degradado notablemente, tarda eternidades en cargar las imágenes de cualquier página y las descargas van a unas velocidades lamentables

    He mirado el router y dice que está sincronizado a unos 13 megas (ni de broma), wifi desconectado, he comprobado las latencias y son más o menos las mismas, el ruido de la linea está dentro de los márgenes y los de yacom me cuentan que no tienen constancia de ninguna incidencia. Probado con varios equipos, desconectando firewall, sin antivirus, El router es un 3COM OfficeConnect al que ya se le actualizó el firm hace cosa de 1 año.

    Si meto una descarga con varios hilos de una iso de algún linux que antes me bajaba tranquilamente a 700KB/S ahora no pasa de 35K. Con Firefox Estoy intentando descargar un simple fichero de 16 megas y me dice que el tiempo estimado de descarga son unos 71 días... no se si reirme o llorar

    La zona es en madrid, cerca de la calle alcalá.

    Por cierto, más de 20 minutos colgado en el 902, previamente otras 2 llamadas de 5 minutos que sospechosamente me colgaron sin solucionarme nada, casi 15€ en llamadas para intentar solucionar un problema que yo no he generado. Cada operador del 902 si curra pongamos 7 horas x 0.45€ x 22 días al mes = 4.158€/mes ¿no está mal el negocio no?

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Ese es el tiempo más o menos que llevo yo con el cambio de 3…

      Ese es el tiempo más o menos que llevo yo con el cambio de 3 megas a 10 megas.

      Continuos cortes y no hablemos de sincronismo... lo mismo me sincroniza a 9000 que a...200kbps!!!

      Eso si....a veces estoy 10 minutos sin poder conectar con cortes de conexión continuos.

      Llamadas al SAT ni se las que llevo. No solucionan nada de nada y no te abren incidencia. Así claro que noles consta....grrrrrrr

    • BocaDePez BocaDePez
      6

      Por casualidad, ¿has reiniciado el router?. Si ya lo has…

      Por casualidad, ¿has reiniciado el router?. Si ya lo has hecho, yo lo que comprobaría es el tramo entre el pc y el router con otro cable por si acaso y si eso tampoco lo arregla, pues cambiar al configuración del router, por ejemplo, de Ethernet a PPoA, que en la carta de bienvenida puedes usar ambas.

      Saludos

      • BocaDePez BocaDePez
        6

        PPoA, PPoE, reseteado el router a parámetros de fábrica, le…

        PPoA, PPoE, reseteado el router a parámetros de fábrica, le he enchufado un portatil a con un cable más corto... no se me ocurre que más probar :/