Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 1 respuestas
  • Cerrado

    ya voy por la recta final

    17.09 alta con Ya Adsl 4 megas ( la cara )
    16.11 el router deja de synchronizar con Jazztel, una hora mas tarde synchroniza a 4000-512.pongo los datos que encontre aqui en el foro, y navega bien y todo.
    19.11 hoy me han avisado que el router esta enviado, que en breve lo recibo.

    entonces me pongo a hacer pruebas de velocidades y pings, vaya descepcion. tira a velocidades de una adsl 512-256.los pings a terra salen de media a unos 65ms.

    me pongo al telefono y llamo a esta gente.en apenas 5 minutos en el 902 consigo hablar con un technico de ya, sin embargo un chaval majo y sympatico.le pido que me da los datos de la conexion, esta todo correcto,y entonces le digo que ya tengo la conexion en marcha, pero que me parece una tonteria, para no asustar al chaval con palabrotas.hacemos el test de velocidad de la timo, y sale a unos 67k, me dice que va hacer unas pruebas, y tras unos minutos me manda a speedguide a bajar el tcpoptimizer.lo bajo y pongo los modificaciones que el me indica,y para finalizar tengo que reiniciar el ordenata.

    aprovechando la pausa causada por el reinicio, le pregunto al respecto del fastpath, y dice el tio que tiene que preguntar a su superior. tras dos minutos vuelvge y dice que tengo fastpath. digo que no, y vuelve a hablar con su jefe. vuelve el tio y dice que tendria que tener fastpath, y que su jefe queria saber como puedo saber yo que no tengo fastpath, se lo explico y desaparece el tio otravez a ver el pez gordo.
    segun el tendria que tener fastpath, y como no lo tengo, tendria que poner en marcha una incidencia. le pregunto, si me tengo que poner en contacto con la timo, y el dice que no, que la queja hay que ponerla con ellos.

    mientras tanto esta vivo la maquina de nuevo, me pongo a hacer el test de velocidad, y esta vez me sale a 128k, o sea ha mejorado bastante, pero todavia lamentable para una adsl de 4 megas. dice el tio que de todos modos ellos solo garantizan el 10% (sera cabron?), pero que el esta seguro que dentro de poco las cosas iban mejor, y me lo creo.

    el lunes voy a mandar la carta con la queja, tanto por el fastpath no existente como por la velocidad penosa, y vos mantendre informados

    un saludo

    smashy

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      mira por tener 4 mb no significa q tienes fastpath , solo lo…

      mira por tener 4 mb no significa q tienes fastpath , solo lo tienes si vas por albura.En mi caso solicite 2mb sin hw pero los de timo no me daban cobertura entonces solo me quedaba albura, recien hoy sincronizado pero aun no puedo conectar en cuanto pueda os confirmare si albura "existe" xDD