Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
45 lecturas y 12 respuestas
  • Cerrado

    [Editado 15/10/04 18:04]

    Ya tengo todo instalado PERO...

    Como siempre van surgiendo dudas :-D

    Esto ha sido demasiado facil por asi decirlo.

    Meti el CD del WRT54G, me pidio que dejara la conexion como estaba para coger los datos de internet, despues que cambiara la conecion del modem al router y del router al PC.

    Un vez configurado esto automaticamente, ya tenia inet en el ordenador. Probe varias cosas, la conexion la media en unos 312-320 segun el medidor de velocidad de conexion (cojonudo, como siempre). pero pongo la mula y todos los servidores me mandan a tomar por saco por una lowid. Bueno decido dejar eso para despues.

    Me voy a los otros dos ordenadores, uno con XP y el otro con 98.

    XP-> encender PC, conectar usb, meter el cd de drivers... funcionando el inet con una conexion de 54mbps.

    98-> encender PC, conectar usb, acceder a los drivers manualmente, meter cd de win98se, instalar el programa de linksys que venia con el CD para monitorizar la conexion, y con un poco de cpiencia se conecta a la base. (este me ha dado un poco mas por culo, pq tiene rangos de 85%-75% , y no conecta siempre)

    Mis dudas y preguntas surgen cuando no tienes q configurar ni una puñetera Ip, ni DNS ni mascaras...

    Ahora veo que sin crear una red domestica puedo compartir inet con dichos ordenadores.

    Pero he de crearla para poder compartir los archivos entre ellos.

    Ahora vienen toooooda la ristra de preguntas que me deberia hacer.

    Pq ha sido todo esto tan facil ? 8-)

    Cuando he conectado las bases usb he visto 2 conexiones mas junto a la mia (algun vecinito tb tiene wifi al parecer), como puedo hacer para que ninguna de las dos conexiones pueda acceder a la mia?

    Lo del lowid de la mula no lo pregunto pq me mandareis al carajo por no buscarlo :-P, pero de todas formas si alguien me conesta agradecido quedare.

    Debo de hacer algo más?, no se me parece que me falta algo y no se q es...

    Gracias a todos, y perdon por el ladrillo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      tienes que poner que el router se conecte por dhcp, y que el…

      tienes que poner que el router se conecte por dhcp, y que el ordenador fijo se conecte AL router por IP fija. Sino te va a dar lowid. Si lees la ayuda de la mula te lo especifica tal cual. Porqué la gente no lee las ayudas de los programas? Hay veces que te pueden ayudar (y todo).

      • Cerrado

        No si el problema de la mula simplemente se soluciono…

        No si el problema de la mula simplemente se soluciono abriendo el puerto indicado y el post q me pasaron antes era el que estaba buscando.

        El resto ya parece que se ha arreglado en este fin de semana. Menos el puto win 98SE que tiene internet pero no se ve con lso otros dos para compartir archivos.

        Es lo unico q me falta.

    • Cerrado

      AHORA NO SE CONECTA!!!! no le sale de los webs a ninguno d…

      AHORA NO SE CONECTA!!!!

      no le sale de los webs a ninguno d elos dos ordenadores.

      EL mio va de fabula, pero ahora despues de tener apagados sendos ordenadores mis padres han accedido a un ordenador para ver entrar en internet y me dice que la red inalambrica no esta conectada, me dice que hay varias, pincho en la mia, Y NO CONECTA! no le sale de los mismisimos!!!!

      Q HAGO!

      He intentado hacerlo creando una red local y en lso dos ordenadores (no en el mio) me dice que no existe ninguna RED, ARGGGG

      Q ESTOY HACIENDO MAL AHORA!

    • Cerrado

      NADA no encuentro donde abrir los puertos en el router…

      NADA no encuentro donde abrir los puertos en el router (linksys WRT54G).

      Me meto en la direccion q corresponde a la configuracion, pero en los menus no encuentro nada que sea para abrir puertos.

      Como he de hacerlo?

      Como os he dicho antes todo se configuro automaticamente, y no he tenido q tocar nada de momento para que los 3 ordenadores tengan inet...

      DEBERIA HACERLO??? en la configuracion del router?

      Gracias como siempre

        • Cerrado

          Vete a la configuracion web de tu router (pon en el explorer…

          Vete a la configuracion web de tu router (pon en el explorer algo asi como 192.168.253.254, cambia segun el router) y tienes que configurar para abrirle el puerto 4662 a la ip que quieras...

          En el mio yo hago:
          192.168.123.254
          Forwarding Rules
          Virtual Server
          Y ahi le digo que a la ip 192.168.123.100 (la de mi ordenador) le abra el puerto 4662. Guardo, reseteo, y HighId ;)

            • Cerrado

              Si, para el emule. En el manual del router seguro que te…

              Si, para el emule.
              En el manual del router seguro que te viene cual es la ip de configuración (y cual es el pass, importante) ;) Creo que las ip's las asigna el router... mira en mi pc --> conexiones de red --> tu conexion a ver cual te ha asignado... seguramente será una 192.168.x.100

              • Cerrado

                YA he conseguido entrar en el router (no me salia, pero pq no…

                YA he conseguido entrar en el router (no me salia, pero pq no me habia dado cuenta que ya le habia cambiado el pass cuando lo configure nada mas ponerlo)

                voy a ver como abro dicho puerto en la configuracion :D