Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Ya tengo línea. ¿Activación?

BocaDePez
BocaDePez

Buenas.

Instalé VF ADSL en una vivienda nueva. Como suele ser habitual en estos casos, aprovecharon hasta el último momento de los plazos para que viniera el técnico de Telefónica a instalar la línea (bueno, "instalar", ya estaba hecha la preinstalación).

El caso es que yo enchufé el cable de Teléfono al router y tenía la luz del ADSL roja parpadeante; hace un rato se me ha puesto en azul, pero sigue sin ir. El router intercepta la URL escrita y me envía a la conexión vía 3G, que me imagino que seguirá siendo gratis.

Comentar que toqué el router a través de la interfaz de admin para desactivar lo de la gestión remota (SNP creo que era) para evitar que cambiaran la contraseña y me quedara sin interfaz de admin, como le ha sucedido a otros usuarios por aqui.

1- ¿He de resetear el router para que se active el servicio? Decir que en la ventana de status se ve que sincronizo, y en la pantalla de WAN tengo la configuración hecha del MER 0_44 tal y como venia, los DNS y el Default Gateway están puestos en automatico. ¿He tocado algo que no debiera o simplemente debo esperar a que activen algo ellos? No me ha llegado el SMS pero quizá no debería esperarlo.

2- ¿En que consiste eso de meterse en www.adsl.vf? Lo he visto por aqui y no conozco los detalles técnicos del proceso, he tenido telefonica en otra casa y no he tenido que hacer esto.

BocaDePez
BocaDePez

Mejor no toques nada, que luego pasa lo que pasa, que si se ha estropeado, que si... y las lamentaciones.

Espera a que te avisen!

NomadaEgosanti

La activacion del adsl siempre se notifica. Mientras tanto tira de 3g.