Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
30 lecturas y 6 respuestas
  • Cerrado

    [Editado 23/01/06 23:18]

    YA TENGO ADSL2+ PERO ME VOY A COMPRAR UN MODEM DE 56 K

    Después de llevar protestando una semana que hace que me conectaron a los 4 mb, navegando a velocidades inferiores a los 300-400 kbps y después de que esta tarde me dijeran que aunque navegase fatal, en la monitorización de mi línea que estaban haciendo todo estaba perfecto, resulta que hemos empeorado.

    Yo pensaba que era imposible, pero a media tarde recibo un SMS diciendome que ya estoy en ADSL2+ y el router 3com deja de sincronizar (todavía no he sido capaz de revivirlo), por lo que conecto mi US Robotic 9108 y me dice que la línea me sincroniza a ADSL2+.

    La velocidad a la que he ido sincronizando ha ido variando todo el rato: 6 Mb, 8 Mb, 11Mb al menos en los momentos que he ido mirando.

    Este hecho en vez de mejorar mi navegación la ha empeorado y estoy con una velocidad de 30-40 kbps, así que me parece que me saldrá mejor una tarifa plana y un modem de 56 Kb.

    Aparte de la ironía espero que sea algo transitorio, aunque después de la respuesta del SAT, me temo que tendré que ir pensando en la baja y el cambio de proveedor.

    Por cierto, después de las pruebas a la línea de esta tarde me han dicho claramente que eso es lo que hay y que si no estoy de acuerdo la única solución es la baja.

    ¿Es esto lo normal? ¿Hay más gente que esté cambiando a ADSL 2+ y le pase esto? ¿Me espero unos días o pido ya la baja?

    Saludos. Paco

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Hombre, estos de Ya.com están duplicando a to dios de…

      Hombre, estos de Ya.com están duplicando a to dios de golpe... es normal que al principio haya un poco de colapso...

      Salu2!!

      P.D. Hago la vista gorda pero ya hay un tema ADSL2+

      • Cerrado

        Que va, ni loco. Lo que ocurre es que cuando recibí el 3com…

        Que va, ni loco.

        Lo que ocurre es que cuando recibí el 3com lo conecté para ver si iba y luego como tengo problemas con la velocidad de conexión, para que hagan las pruebas y no le echen la culpa a mi 9108, pues intenté conectar el 812.

        Saludos. Paco

    • Cerrado

      BocaDePez BocaDePez
      6

      Por favor, di si has actualizado el firmware del router a la…

      Por favor, di si has actualizado el firmware del router a la 2.06, pq yo estoy como tú desde el sábado, no me sincroniza, he actualizado el firmware a la 2.06 y nada, pero estoy viendo q la gente mete otro router y si q les funciona, tengo el mío (3com 11g) a la 2.06 y no hay manera d sincronizar, por favor, di si lo actualizaste y seguías sin sincronizar.

      Muchas gracias, estaré atento a tú respuesta.

      • Cerrado

        Hola. Yo estaba en tu misma situación Pero resulta que me ha…

        Hola. Yo estaba en tu misma situación
        Pero resulta que me ha sincronizado un par de veces y conectado, con el firmware a la 2.06. Desde ese par de veces, nada de nada con la versión 2.06.
        Para que me sincronizase, he tenido que celebrar el "ritual de la desesperación", consistente en:

        -Cambiar la encapsulación de VC MUX a LLC-Cambiar el tipo de conexión de PPPoA a PPPoE-Desconectar el cable RJ-11 que está entre el router y la roseta por la parte de la roseta y conectarla en el PTR-Probar a ver si sincroniza-Si no sincroniza, deshacer el camino hecho

        Es absurdo, pero a mí me ha funcionado (un par de veces, eso sí).
        Intuyo que los tiros con esta versión (son todo conjeturas ojo) es que no admite señales con una SNR determinada que la versión 1.07 sí soporta.
        Con la versión 1.07, en la que siempre me sincroniza, la relación SNR es de 12 dB (no muy buena que digamos). La versión 2.06, al admitir ADSL2+ (esto es justo lo que no sé), supongo que necesitará señales menos ruidosas (esto es, con una SNR más alta). Pero ya te digo que no tengo ni idea.
        Un saludo

    • Cerrado

      [Editado 26/01/06 12:16]

      Debes actualizar el firmware del 3COM por lo menos a la 1.07y…

      Debes actualizar el firmware del 3COM por lo menos a la 1.07y si es la version del año 2005 y a la 1010 si es la del 2004. Si no actualizas el firmware ni siquiera sincronizas, tu mismo lo has indicado. Te dejo la web donde te los puedes bajar (es de ya.com)--> http://personales.ya.com/firmwareya/
      Espero que se te resuelva el problema.Un saludo.