Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Ya tengo los 3 megas y a 300 de upload

BocaDePez
BocaDePez

LLamé dl día 1, me dijeron que el lunes tendría a 600 y que el día 22 me pasarían directamente a los tres megas. Bueno, les dije. Hoy lunes estot midiendo la velocidad y tengo tres megas de subida y 300 de bajada. No me lo puedo creer. deben de estar haciendo pruebas, pero ya lleva así un par de horas.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
McBurton

Supongo que quieres decir 3 megas de BAJADA y 300 kilobits de SUBIDA y no al reves

SISTERNES

Esa conexión la oferta ono? yo creo que no.

OwencinhO

Pues yo, en Valencia, tengo 2.4/150

🗨️ 5
ToWAH

2.4 ?
has pasadao el test de la timofonica ya? :-?

🗨️ 4
OwencinhO

El test de ono y el del velocímetro

🗨️ 3
ToWAH

tienes 1 solo pc o tienes una red en casa ?
eske deberia de llegar algo mas acorde kon los 3 m, hummm

supongo k al pc le pasas el avg y el adware y el spybot etc etc.... para kitar la basura k se va recogiendo por la red no?
eso ayuda mazo a tener una buena linea entre otras cosas claroesta :D
yo desde k tengo el 1024/150 los test siempre me pasan de 1000

🗨️ 2
OwencinhO
🗨️ 1
ToWAH
ToWAH

no es posible esos 300 de upload
de todas formas kien eres ? osea cual es tu nick en este foro ?
por que posteas esto sin poner tu nick?
por que no incluyes un pantallazo de tests ?
y de que zona eres?
XDDDDDDDDD
aver voy a llamar ahora para k me pongan esa oferta XD

rafaelin

Yo si firmo lo que pongo. Soy hombre de poca Fé y hasta que no vea la captura de la página de Velocímetro de ONO y de otra donde midan el upload ¡ No me creo Nada!.

🗨️ 1
ToWAH

hehehehe,si eske soltar los bulos aki y de gratis es publicidad gratuita;
este foro a ono le viene como anillo al dedo xDDDDDDDDDDDDDDDDDDDDDDDDDDDDDDDD

ToWAH

por cierto la comercial ni me admite ni me desmiente lo del upload
betatester de 600k , ni que en mayo haya una modificacion , por que ? por que de verda no sabe nada sobre eso , o quizas por que de verdad no vaya a pasar nada de eso... o por que quizas sea un secreto de marketing ?
who knows?
who watch the watcher?
stay tuned folks xD

BocaDePez
BocaDePez

Pues yo soy de Murcia capital y ya tengo 3mbps, pero la subida tengo la misma q en el cutremega, 150kbps. Pero a mi si q me va al maximo, lo de q en los test no salgan 3mbps supongo q es porque habra mas gente haciendo el test y a lo mejor no de a basto para enviar a tanta velocida.

Imagen original en http://img2.uploadimages.net/thumbs/tn_6330043mbps2.JPG

A lo mejor, lo q dice el Fhasget no es 100% fiable, pero amos..te puedes hacer una idea :)

Para los q quieran mas datos, vivo al lao de Juan XXIII y el codigo postal es 30007, asiq los q vivan cerca q vayan reiniciando los cablemodems jaja

Un Saludo!

🗨️ 4
BocaDePez
BocaDePez

ahi va la foto bien o eso espero...sorry xD

Imagen original en http://img2.uploadimages.net/6330043mbps2.JPG
🗨️ 3
coloro

por favor, pulsa sobre este enlace: (link roto) y después postea los datos de la ventana de resultados. Con el mega especial a mí me da:
TCP/Web100 Network Diagnostic Tool v5.3.3a
click START to begin
Checking for Middleboxes . . . . . . . . . . . . . . . . . . Done
running 10s outbound test (client to server) . . . . . 563.12Kb/s
running 10s inbound test (server to client) . . . . . . 991.64kb/s
The slowest link in the end-to-end path is a 10 Mbps Ethernet subnet
Information: The receive buffer should be 632.2509765625 Kbytes to maximize throughput

click START to re-test

🗨️ 2
NeKRoNaRF

Soy el de antes pero registrao :P

Ahi lo llevas:

TCP/Web100 Network Diagnostic Tool v5.3.3a
click START to begin
Checking for Middleboxes . . . . . . . . . . . . . . . . . . Done
running 10s outbound test (client to server) . . . . . 150.49Kb/s
running 10s inbound test (server to client) . . . . . . 2.79Mb/s
Your PC is connected to a Cable/DSL modem
Information: The receive buffer should be 63.999027252197266 Kbytes to maximize throughput

🗨️ 1
coloro
aefemarin

Soy yo de nuevo y ya me he registrado. Son las 13, horas, la una de la tarde y desde primeras horas de la mañana tengo 3 megas de bajada y 300 de subida. Este es el test de telefónica;

Tiempo Inicial: 4/ 4/ 2005 -- 13:7:55.341
Tiempo Final: 4/ 4/ 2005 -- 13:7:56.422
Tiempo empleado: 1.081 segundos
Bytes Recibidos: 409600
Velocidad Kbps 3,031.27 Kbps
Velocidad KBytes/sec 378.91 KBytes/sec

El primer sorprendido soy yo, porque me huelo que a lo peor luego me cobran por esos 300 de subida. No sé si llamar para decirles qué pasa no vaya a ser que luego me vengan con un facturón que a mí no me interesa. Pero es la verdad, lo juro. No tengo por qué mentir. Puede ser, eso me barrunto yo, que estén de pruebas o que se hayan equivocado. No lo sé, pero el que está mosca soy yo porque me temo lo peor. Una factura desorbitada.
PD.- Soy de Murcia (de Cieza) y los tres megas estaban previstos para el 22 de abril.

🗨️ 5
bumper

si si, llama para que te lo quiten. 8-)

BuMPiNMaN

No se donde estas marcando la subida ahi solo hay datos de bajada

juu

Hola!. querrás decir 150 de subida, no?. Haz este test y nos pegas los resultados.

Saludos

heboct

Yo creo que te has confundio paisano :D y has visto que pone ahi 300 kb, pero eso es la velocidad de bajada.

Metete en velocimetro.org a ver que te dice.

Origati

Velocidad Kbps 3,031.27 Kbps
Velocidad KBytes/sec 378.91 KBytes/sec

Son datos de bajada

3,031.27 / 8 = 378.91

en kbits y en kbYtes

BocaDePez
BocaDePez

X AefeMarin, yo tambien soy de Cieza y quillo, voy a 600 todavía, de que zona eres? eres cliente de 600 desde hace tiempo o has hecho migracion de 1M a 600?

Salu2

Up!! Cieza

🗨️ 2
aefemarin

He hecho la migración a 600. Elviernes la pedí y me dijeron que hoy lunes tendría los 600. Pero me he encontrado con 3 megas de bajada y 300 de subida. Soy de la zona de El Paseo.

🗨️ 1
coloro

Por favor, pulsa tú también sobre este enlace: (link roto) y después postea los datos de la ventana de resultados. Con el mega especial a mí me da:
TCP/Web100 Network Diagnostic Tool v5.3.3a
click START to begin
Checking for Middleboxes . . . . . . . . . . . . . . . . . . Done
running 10s outbound test (client to server) . . . . . 563.12Kb/s
running 10s inbound test (server to client) . . . . . . 991.64kb/s
The slowest link in the end-to-end path is a 10 Mbps Ethernet subnet
Information: The receive buffer should be 632.2509765625 Kbytes to maximize throughput

aefemarin

Ya todo es normal. Se conoce que estaban de pruebas. Siento haber creado falsas esperanzas, pero me han bajado del mega al 600 como había pedido. Mi gozo en un pozo aunque me alegro para evitar disgutos facturiles.
PD.- Siento haber creado espectativas falsas, pero tal y como me ha pasado lo he contado. Lo siento.