Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
36 lecturas y 13 respuestas
  • Cerrado

    [Editado 20/07/05 11:12]

    6

    ya sincronizo y tengo las claves, y ahora ........ que??

    Tras varias esperas el led de mi antiguo 812por fin sincroniza, el de Jazztel no me llega, se encendio y las del servicio tecnico me dieron las claves, pero aun no navego. Que me falta? que les falta?? Gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      mira el vpi 8 / vci 35 y lo del mnemonico... puede ir sin @ o…

      mira el vpi 8 / vci 35 y lo del mnemonico... puede ir sin @ o con @, @adsl1 - @adsl7

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me paso lo mismo y estuve dando guerra, hasta que al…

      A mi me paso lo mismo y estuve dando guerra, hasta que al final revisando las claves con uno del sevicio tecnico.... resulta que la clave que me habían mandado estaba mal. Revisad estos datos a ver si teneis suerte.

    • Cerrado

      Estoy igual que tu, pero con un speedtouch 510 (en espera del…

      Estoy igual que tu, pero con un speedtouch 510 (en espera del comtrend 536). Cuantos dias llevas sincronizando?, yo 2 dias. En mi caso hubo un momento que se autentifico, ya lo he explicado en otro post.

      Saludos y suerte.

        • Cerrado

          sin prestar, esta mañana me han dado las mias, pero el router…

          sin prestar, esta mañana me han dado las mias, pero el router de momento no autentifica.
          Tambien me han dado las del panel de control (web), estas si que me permiten acceder al area de usuario.

          saludos.

          oye, tu también le hechas horas al asunto?, que no duermes?