Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 2 respuestas
  • Cerrado

    Ya no me funciona el CORREO POP de YaCOM sobre EUDORA

    .

    Hola, compañeros ... veréis yo he venido usando EUDORA como cliente de correo desde hace más de un año, sin ningún problema con la recepción POP3 y envío SMTP de correos electrónicos a través de mi conexión YaCom.

    Pero desde hace unos días ... ¡¡¡ ploffff !!! el sistema se ha vuelto tonto y no me deja recoger el correo POP desde mi Eudora. Mirad lo que me sale:



    Tras hacer comprobaciones no solo en mi ordenador sino en los de otros compañeros que también usan Eudora, les pasa lo mismo. Llamo pues al servicio de Atención al sufrido Cliente, y con toda desfachatez me hacen configurar el OUTLOOK EXPRESS (que dicho sea de paso en mi puñetera vida había utilizado anteriormente ...) y ¡Oh Sorpresa! con esa kk los mensajes se recogen, no así en Eudora. No quieren saber nada de mi historia; les digo que llevo un año recogiendo correo diariamente con EUDORA y ni caso: alegan que al haber hecho una prueba conmigo online y verificar que puedo recoger correo a través de Outlook Express, concluyen que el correo POP funciona. O sea que mi reclamación no ha lugar.

    Solo me queda la opción de usar el webmail de Yacom, pero el problema es que los mensajes así recogidos no puedo integrarlos en mi inmenso historial que tengo con Eudora.

    ¿Alguno de vosotros es también usuario de Eudora y tiene el mismo problema? Ya digo, esto ocurre desde hace unos 5 días. Me estoy volviendo loco.

    Gracias por una respuesta.

    Juan H.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hola colegas. En la ventana de "Personalities" pincha con…

      Hola colegas.

      En la ventana de "Personalities" pincha con boton derecho en la columna de "Persona" y elige "Properties" y en las dos pestañas de "Generic Properties" y "Incoming Mail" en la opcion "Security Sockets when ..." elegir "Never" y voila.

      :-)

      Un saludo MyADSL.

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasa exactamente lo mismo, pero usando el…

      A mi me pasa exactamente lo mismo, pero usando el thunderbird...desde hace aprox una semana.