Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
26 lecturas y 0 respuestas
  • Cerrado

    YA me desconecta sin motivo aparente... y otras quejas.

    Dejo de descargar archivos durante 2-3 minutos, entonces veo que la luz "online" se apaga.... ya no estoy en la red y yo no he hecho nada para desconectarme.

    Abro un navegador e intento abrir una web... nada, estoy fuera de internet, es Ya.com que me ha cerrado el grifo.

    De repente, vuelvo a estar "online". Han pasado 2-3 minutos, y me ha ocurrido varias veces, siempre que dejo de tener tráfico porque ya no descargo archivos o ya no navego durante esos 2-3 minutos.

    Siempre me cambia la IP.

    ¿Es YA.com quien me desconecta?, no creo que sea el router 3Com.

    Otras quejas, sin que sea una consulta P2P.
    Con eMule llegué a estar 1 Día y 6 horas descargando (subo a 30 KB/sec y bajo entre 35-50 KB/sec... podía ser mejor, no me quejo, estan abiertos los puertos).

    Pero lo normal es que al cabo de 20 minutos me quede sin conexión (la de eMule y cualquier otra, aunque la luz "online" esté verde, estoy sin conexión de ningún tipo).

    ¿Quién me desconecta XP (el firewall está desactivado, utilizo el del router)?, ¿me desconecta el router?, ¿me desconecta Ya.com?... ¿la SGAE?...

    ¿Alguna orientación por favor?

    Gracias y saludos.

    NOTA. Mi mega va a la mitad.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1