Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 14 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      pues parece ser que si que era una incidencia, ahora el…

      pues parece ser que si que era una incidencia, ahora el resultado del test de velocidad me da 216.26 que ya se va acercando a lo que debería ser, los pings a google me dan 170 y la navegación por las webs continúa dejando que desear a mi entender.
      PEro la mula... mis estadísticas nocturnas: enviados 356 mb, recibidos 50 mb. Que nadie me diga que la mula tiene que cojer carrerilla porque ha tenido 8 horas esta noche y el upload enseguida estava con 2000 personas en cola y enviando a 12.
      Contento lo que se dice contento, pues no.

      • Cerrado

        6

        y ahora esta ciega y no descarga na! :( si al final la…

        y ahora esta ciega y no descarga na! :(

        si al final la solucion que han dado....

        no seamos alarmistas, ¿que pruebas se pueden hacer?.

        Yo me he bajado el DU Meter como dijo un boca mas arriba y me he quedado de piedra. El uplodad esta simpre por encima de 11kB/sec pero el Download... dios... un pico de 10kB/sec pero lo normal... 4,1kB/seg... y yo dandole ánimos a la mula... :.( mi gozo en un pozo...

        ¿alguna prueba mas?
        Salud4

          • Cerrado

            A mi esta noche el edonkey me ha bajado 800megas, el emule lo…

            A mi esta noche el edonkey me ha bajado 800megas, el emule lo dejé hace mucho tiempo xq no me bajaba una mierda, pero el edonkey vuela.

            Dijeron que era una incidencia puntual y así era, dijeron que lo iban a arreglar hoy y así a sido, han sido legales.

            Si el emule no va no es por la conexión.

            • Cerrado

              6
              Me alegro que todo te vaya bien pero a mi no. No voy a decir…

              Me alegro que todo te vaya bien pero a mi no. No voy a decir que todo es una mierda, pero dista bastante de que esto vaya fino. Los test de velocidad estan algo por debajo de lo que debiera, la mula no va ni patrás y bueno la navegación si es aceptable.

              Estos datos puedos compararlos unicamente con los propios hace unos días, mi mula corria alegremente con una media de 15K/s, los test superaban los 200, PERO AHORA NO Y NO ME CREO QUE SEA UNA COINCIDENCIA.

              Bueno, MI OPINION SIN SABER MUCHO ACERCA DEL TEMA es que han hecho una chapuza para salir al paso. Puntual o no, esto co respecto a hace 5 días no va igual NI DE COÑA.

              Salud4

              • Cerrado

                BocaDePez BocaDePez
                6
                Pues eso, que el día 24 y 25 me fue faltal. Pero fatal,…

                Pues eso, que el día 24 y 25 me fue faltal. Pero fatal, fatal. Había veces (las que más) que me conectaba con una ip del rango 82.223.x.x y no podía ni navagar, ni messenger, ni nada, o único que funcionaba era el ping (¿¿??). Hasta que renegociaba manualmente mi conexiçon varias veces y conseguía una ip del rango 217.7x.x.x nada. Pero entonces, aunque funcionaba, lo hacía lentiiiiiiisimo. Algunos tests ni se llegaban a completar nunca (¿¿??) y los que lo conseguían me daban velocidades entre 20 kbps y 60 kbps. Yo estaba desesperado. Recien estrenada mi adsl con arsys y ya va de culo, pues me tiraba de los pelos. El caso es que esta noche el edonkey (yo uso el burro, que me va mil veces mejor que la mula) me bajaba a una media de 30 Kbytes/s (A menudo a 32, 35...). De maravilla. Y la navegación ya es posible, no como antes que a menudo se paraba a medias de cargar una página o una foto grande. Y así de bien hasta ahora.

                Sólo me queda esperar que la próxima vez que reinicie el módem no me vuelva a asignar esa dicho ip del rango 82.223.x.x... y que esto no haya sido lanzar as campanas al vuelo antes de tiempo...

                Un saludo para todos. SwanS. Suerte a los intrépidos Arsyseros.

                • Cerrado

                  el dia 24 a mi me iba de cine. el dia 25 lento, con descargas…

                  el dia 24 a mi me iba de cine.
                  el dia 25 lento, con descargas directas entre 8 y 9 y ahora estoy bajando de un ftp a 27 y los test de velocidad son los normales, como hace dias.
                  me conecto desde la rioja

      • Cerrado

        BocaDePez BocaDePez
        6

        Hace pocos dias el overnet me iba por encima de 20 kb/s de…

        Hace pocos dias el overnet me iba por encima de 20 kb/s de descarga y 9 de subida , desde hace 3 dias no pasa la descarga de 8 i la subida de 7.
        Los pings a google con el overnet parado me da 180 de media. Que pasa??????????????????????????????????.

        Salu2

    • Cerrado

      BocaDePez BocaDePez
      6

      para hacer buenos test bajar el dumeter, luego con el…

      para hacer buenos test bajar el dumeter, luego con el flashget probar con varios archivos a ver si tienes la velocidad completa contratada, luego probar el emule haber si la subida completa contratada.
      despues pings a servidores de juegos.
      y despues streaming www.shoutcast.com a ver si funciona sin cortes, pero no me vale de nada un test a una pagina web.

        • Cerrado

          [Editado 26/12/03 11:16]

          6

          con la mula se disparan a 1500! o 900 o 500 o 1200... bueno…

          con la mula se disparan a 1500! o 900 o 500 o 1200... bueno es una noria. Varía k te cagas. pero las medias varían entre 500 y 1500

    • Cerrado

      6

      En unos repeticiones de test varia entre 180 y 195. Por…

      En unos repeticiones de test varia entre 180 y 195. Por debajo de lo que debiera pero ya parece que esta funcionando de nuevo. SoKoViTo si esto es así han tenido una incidencia que han resuelto rapida y efectivamente,... ya veremos ¿ok?

      Por ahora vuelve a la normalidad.

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues parece que ya ha mejorado , ayer un ping a google me…

        Pues parece que ya ha mejorado , ayer un ping a google me daba una media de casi 300 y hoy a 121.
        Es correcto 121!!!!!.
        Salu2