Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
111 lecturas y 5 respuestas
  • Cerrado

    Ya encontre la solucion Y ME VA BIEN!

    E llegado ahora mismo d komprar un USB ADAPTER PCI y ya me va!!!!!!!!!!!!!!!! lo 1 k tienes k hacer anular los puertos USB d tu placa base y ya estaaaa y me rulaaa k d gusto el CT-350 el USB ADAPTER ME A KOSTADO 22 EUROS pero vale la pena d verdad k funciona,se ve k tenia los puertos usb d la placa base mal y kon esto ningun problema.asi k entra en la bios y kita lo k ponga chipset usb o algo asi ( cada placa base es diferente ) y pon el adaptador es kompatible kon XP !!! y no necesita drivers d ningun tipo solo los del modem CT-350 espero k os funcione komo ami UN SALUDOOO PARA TODOSSSSSSSSSSS Y TODAS CLARO JEJEJE

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      :-) :-) :-) :-P :-P ;-) ;-) ;-) POR FIN FUNCIONA TENIAS RAZON…

      :-) :-) :-) :-P :-P ;-) ;-) ;-)
      POR FIN FUNCIONA TENIAS RAZON CON UNA TARJETA PCI DE 2 PUERTOS USB A CHUTAR DE P..MADRE.

      AH POR CIERTO SOY TRINITI QUE CON WINDOWS-XP NO ESTOY AUN REGISTRADO.

      PERO NO PIENSO DECIR NI PIO A LOS DE RETE NI TAN SIQUIERA VOY A LLAMAR, DE MOMENTO A NAVEGAR POR LA FACE TODO LO QUE PUEDA.

      OS LO RECOMIENDO COMPRAR LA PLACA Y HA DISFRUTAR ME HA COSTADO 13 EUROS.

      AHORA YA PODER NAGEGAR SIN QUE SE ME HUNDA EL BARCO CADA DOS MINUTOS. GRACIAS A TODOS/AS POR LA AYUDA PRESTADA.

      SALU2

      • Cerrado

        JEJEJEJ Ya te lo dijeee :-) y no me kerias ahcer kaso…

        JEJEJEJ Ya te lo dijeee :-) y no me kerias ahcer kaso jo.............jejeje weno pues a disfrutarr!!! k son 4 dias jajajaj SALUDO2

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo llevo dos dias diciendo que desde que compre un HUB USB…

      Yo llevo dos dias diciendo que desde que compre un HUB USB que me costo 27 euros el ct350 funciona, es un problema de los puertos usb de las placas, sobre todo de las placas via. Lo que es lamentable es que Retevision no haya previsto estos fallos ni intentado remediar estos problemas, aun no he probado el HUB con el XP, asi que en los proximos dias lo probare y os contare que tal va.

      • Cerrado

        Mi placa era un via y la unica solucion k ahi es poner los…

        Mi placa era un via y la unica solucion k ahi es poner los USB PCI o un HUB komo tu dices es la solucion y solo por 22 euros........pero es lamentable komo tu dices k RETEVISION no tenga en cuenta esta classe d fallos repito LAMENTABLE