Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
54 lecturas y 6 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Ya.COM+DSL-504T = "Red de destino inaccesible"

    Hola, desde hace una semana tengo ADSL de 256 de Ya.COM. El caso es que me ha ido bien hasta hoy, que no puedo navegar por inet.

    El caso es que el ruter parece ir bien, se sincroniza correctamente al ADSL y todo y la luz de estado y la de ADSL del ruter son correctas. El problema es que al hacer nu ping a cualquier máquina me da el error:

    "Haciendo ping a 150.128.40.100 con 32 bytes de datos:

    Respuesta desde 192.168.1.1: Red de destino inaccesible.
    Respuesta desde 192.168.1.1: Red de destino inaccesible.
    Respuesta desde 192.168.1.1: Red de destino inaccesible."

    ¿Alguien puede ayudarme?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      He de decir que por arte de magia y despues de reiniciar el…

      He de decir que por arte de magia y despues de reiniciar el router vuelve a ir bien. A alguien más se le va la conexión de repente y vuelve cuando kiere?

      • Cerrado

        BocaDePez BocaDePez
        6

        A mi me paso ayer con el router wifi 11g que regalan (el…

        A mi me paso ayer con el router wifi 11g que regalan (el 3COMCRADSL74 o algo así, pero con firmware de SMC).

        Se me cayó y no me volvió a coger ni reseteando el router ni nada... Se me encendía la luz de ADSL y la de sincronización parpadeaba a ratos como hace siempre con el firmware de SMC al enviar datos, pero no podía navegar por internet y los pings me daba el error ese de que la red de destino es inaccesible...

        Hoy todavía no lo he probado, igual era una incidencia puntual pero es raro porque aquí nadie ha comentado nada de que anoche hubiera cortes. Y es más raro aún porque no toqué ninguna configuración, que me ha ido ferpectamente desde que cambié el firmware, y sin embargo no iba ni reseteando...

          • Cerrado

            Independientemente del router que tengas, si hay un…

            Independientemente del router que tengas, si hay un microcorte y se cae la sesión PPP, es lógico que al recuperarla te dé otra dirección IP. El servidor remoto no sabe si tú has apagado el router o no, simplemente vio que en un momento dado (en el modo debug de mi router se ve que cada 10 segundos se verifica la conexión PPP) no estabas y cerró la sesión.