Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
111 lecturas y 21 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ya.com en zaragoza

    Alguien mas tiene problemas con ya.com en zaragoza? este fin de semana iba fatal y hoy no hay forma de conectar, esto es una ruina, nunca antes me habia fallado hasta hace unos meses pero ahroa es problema diario. saludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hoy he recibido el cd de actualizacion y sigo por rima. Estoy…

      Hoy he recibido el cd de actualizacion y sigo por rima. Estoy en la central de montemolin en Zaragoza. Tengo el DSL 624T, pero veo que el firmware del cd es V3.00B01T01.YA-C.20060616 y el de router actualmente es V3.00B01T01.YA-C.20061122, me parece que el firmware que del router es mas actual que el del cd, osea no deberia actualizarlo. Es asi? Y que parametros hay que modificar cuando me cambien a la red Albura ?

      Un saludo y gracias.

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola: Cuando no tengas conexión puedes probar a llamar al…

        Hola:
        Cuando no tengas conexión puedes probar a llamar al teléfono gratuito y te dirán q hacer.
        Yo pertenezco a la central de Montemolín (tengo la central a 100 m. y por la numeración), cuando iba por telefónica y buscaba mi Ip en un localizador me ponía que pertenecía a la central de Torrero :-? :-? .
        El problema que tengo ahora es que se me dsconecta muchas veces del messenger tanto cuando iba por rima como por albura.
        Saludos.

          • Cerrado

            BocaDePez BocaDePez
            6
            Hasta hace una semana iba por telefónica por pppoe. Ahora por…

            Hasta hace una semana iba por telefónica por pppoe. Ahora por albura uso ethernet (tengo q usar Dynamic IP).
            Saludos.

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues porfin parece que funciona, debe ser problema de esta…

        Pues porfin parece que funciona, debe ser problema de esta central que la tienen a tope :-( y se les habra petado en fin como van las tecnologias en este pais. saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Y has llamado por telefono? te han dicho algo? yo llevo dia y…

      Y has llamado por telefono? te han dicho algo? yo llevo dia y medio saludos :-(

    • Cerrado

      BocaDePez BocaDePez
      6

      yo tambien estoy en la central de torrero y llevo ya 3 dias…

      yo tambien estoy en la central de torrero y llevo ya 3 dias sin conexion

    • Cerrado

      BocaDePez BocaDePez
      6

      Estoy en la central de torrero, a mi estos dias me fallaba…

      Estoy en la central de torrero, a mi estos dias me fallaba pero no tanto, se quedaba pillado y tenia que apagar el router y me volvia la conexion eso si era muy molesto. Pero lo de hoy ya es para no echar gota. a ver si se soluciona pero pocos dias me quedan en esta compañia estoy muy quemado. saludos :-(

    • Cerrado

      BocaDePez BocaDePez
      6

      Lo mio no son microcortes ya simplemente es que no puedo…

      Lo mio no son microcortes ya simplemente es que no puedo conectar en todo el dia, el cd no me lo han mandado asi que supongo que seguire yendo por rima pero no estoy seguro. Ahora estoy con conexion de telefono para averiguar si alguien mas estaba teniendo problemas. En fin esperemos que se solucine pero creo que poco voy a durar en esta compañia y eso que llevo casi 5 años. saludos

      • Cerrado

        BocaDePez BocaDePez
        6

        ¿En que central estás? En la de Macanaz he tenido problemas…

        ¿En que central estás? En la de Macanaz he tenido problemas como esos varios días, al final se ha solucionado, terminé poniendo el firmware 3.xx para convertir mi 504T en un 524T, no se si habrá ayudado pero ahora vuelve a funcionar.

        A todo el mundo de esta central lo van a migrar a Albura, debe ser una de las pocas de Zgz sin cobertura...

        • Cerrado

          BocaDePez BocaDePez
          6

          tambien estoy en macanaz, el viernes me pasaron a albura y me…

          tambien estoy en macanaz,
          el viernes me pasaron a albura y me va fatal
          de entrada sincronizo a menos; 1024/288
          y fallos en dns, tambien pase a 524t. y igual.
          con el moden ruter dsl-200 poniendo drv lan igual.
          y la ip siempre sale la misma y con un tracer me dice que estoy conectado en barcelona

          • Cerrado

            BocaDePez BocaDePez
            6
            Pues entonces yo voy a Albura en breve, de momento ayer hice…

            Pues entonces yo voy a Albura en breve, de momento ayer hice la prueba y sigo por rima, pensaba que una vez llegada la carta el traspaso sería casi inminente, pero hace ya unas 2 semanas de ello y sigo por rima. ¿Es cierto que envian el SMS para decirte que han hecho el cambio?

            En cuanto a los DNS hace tiempo que me cambié a los servidores de opendns, los de ya siempre han funcionado mal, pasa de ellos.

            • Cerrado

              BocaDePez BocaDePez
              6
              Y como puedo cambiar de dns? puede ser por eso que a veces…

              Y como puedo cambiar de dns? puede ser por eso que a veces pierda la sincronia? y se me corte durante unos segundos? a mi me dijeron que iba por albura no se muy bien mirar esto pero ni carta ni sms ni nada. saludos

              • Cerrado

                BocaDePez BocaDePez
                6
                Se me olvidaba, los dns no tienen nada que ver con la…

                Se me olvidaba, los dns no tienen nada que ver con la sincronía, sólo es necesario si cuando navegas es habitual que te diga que no se encuentra el sitio cuando sí existe o cuando hay red pero no puedes acceder a ninguna página que no hayas visitado antes...

              • Cerrado

                BocaDePez BocaDePez
                6
                Los DNS puedes configurarlos en tu conexión de red, no hace…

                Los DNS puedes configurarlos en tu conexión de red, no hace falta tocar el router si no quieres, si usas windows en propiedades del protocolo TCP/IP, en linux (ubuntu por ejemplo) arrancas de administración la herramienta networking y en la sección DNS pones:
                208.67.222.222 y 208.67.220.220 (www.opendns.org)

                Para saber si vas por albura o rima puedes hacer un trazado de la ruta o entrar en una página como han puesto más arriba (http://www.andy21.com/ip/), si aparece o no rima en el nombre de la red te dirá por la red que vas :)

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi el messenger se me desconecta muchas veces pero no sale…

      A mi el messenger se me desconecta muchas veces pero no sale el icono de cable de red desconectado por lo que supongo que serán microcortes de la conexión. (De Zaragoza)
      Si quereis saber por qué red vais:
      http://www.andy21.com/ip/
      y si no posteais como bocadepez luego os validais y en vuestro post saldrá la ip en la que podeis comprobar por qué red vais.
      Saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      Como puedo saber si me han cambiado a albura? debo cambiar…

      Como puedo saber si me han cambiado a albura? debo cambiar toda configuracion del router? si es asi tengo el office connect 3cdrwdr 100y pero no tengo ni idea de como configurarlo a ip dinamica. un saludo :(

    • Cerrado

      BocaDePez BocaDePez
      6

      a mi el viernes me cambiaron la conexion, de rima a albura…

      a mi el viernes me cambiaron la conexion, de rima a albura toda la configuracion del ruter es diferente, si te sincroniza paro no conectas, prueba a poner ip dinamica, pppoe llc, no hay ya usuario ni pasword pues es una conexion eternet bridge.
      aparte el dns y la conexion van fatal.

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues no me sincroniza, alguna vez me sincroniza pasado mucho…

        Pues no me sincroniza, alguna vez me sincroniza pasado mucho rato pero me dura 1 minuto y me quedo otra vez sin conexion, ayer tambien fallaba pero no tanto. No se esto es una mierda no hace mas que fallar y fallar. un saludo