Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
90 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    YA.COM no me deja navegar

    Hace cosa de dos meses perdí la conexion adsl a causa de un corte en la linea de voz,he estado todo este tiempo esperando que me solucionaran el tema pero YA.COM siempre le echaba la culpa a telefónica por no aceptar el alta de la linea.

    por fin,después de mucho batallar el pasado 19 de diciembre telefónica aceptó dicho alta y procedió a reprovisionar los circuitos adsl,segun me dijeron en YA.COM en el momento que se confirmara este paso ya solo quedaba que ellos hicieran unos ajustes y volvería a disponer de internet.

    pues bien, hoy me ha llamado un técnico de telefonica para informarme de que iba a proceder a conectarme de nuevo la adsl. a los cinco minutos mi router 3com ya sincronizaba aunque seguía sin poder navegar.

    he llamado al 902... para explicar el tema y que me dieran linea y me dicen que tengo que esperar diez dias para tener internet, yo le digo que el técnico de telefonica me ha confirmado la reprovisión y que el router sincroniza y me dice que esa es la única información que me puede dar.

    yo pensaba que en el momento en el que el router sincronizara ya podría navegar, alomejor solo faltaba hacer unos ajustes desde Ya.COM pero de ahí a esperar 10 o 15 dias????

    lo que me ha dicho el de YA.COM es correcto o puedo hacer algo para disponer ya de internet, él me ha dicho que aún no le consta que el técnico de telefonica halla echo nada pero ya os digo yo que me ha llamado esta mañana.

    a ver si alguien me da una solucion, como puedo hacer para poder navegar sin esperar esos dias?

    gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      NO ERES EL UNICO QUE HA TENIDO PROBLMAS CON YA.COM ME PARECE…

      NO ERES EL UNICO QUE HA TENIDO PROBLMAS CON YA.COM
      ME PARECE CORRECTO LO QUE TE HAN DICHO EN TELEFONICA PERO ESO DE LOS 10 DIAS ME PARECE RARO A MI ME DIJERON QUE NO PODIA NAVEGAR POR QUE TENIA UN VIRUS YO DE TI HARIA COMO YO ESPERAR A CAMBIAR DE COMPAÑIA SALUDOS :-?

    • Cerrado

      Si te han reprovisionado es que vas por la red de telefónica,…

      Si te han reprovisionado es que vas por la red de telefónica, por lo que simplemente si ya sincronizas configura tu router con los parámetros siguientes: Pppoe LLc, vpi: 8, vci:32, usuario: adXXXXXXXXX@yacomadsl (las x son tu numero de telefono) y contraseña.

    • Cerrado

      Si ya te sincroniza mira aquí Puede ser que tu conexión sea…

      Si ya te sincroniza mira aquí

      Puede ser que tu conexión sea ethernet (en este caso no es necesario ni usuario ni contraseña) en el caso de que vayas por albura.

      Con ethernet los datos son estos:

      VPI=8
      VCI=32

      Dynamic IP Address (lo encuentras en en apartado WAN Setting del router)

      y en Connection type pon en valor 1483 Bridget IP LLC

      Saludos.