Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
44 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Ya.com y MSN Messenger

    Buenas...

    Desde hace un mes mas o menos tengo problemas con el messenger, ya que no me inicia sesion al primer intento, lo consigue al segundo o al tercero. Esto me viene pasando mas o menos desde que me instalé el panda titanium de ya.com, lo único que desactivo el antivirus y me sigue dando este problema. Por supuesto, tengo desactivado el firewall del panda y el de xp, ya que tengo router...

    ¿Teneís alguien algun problema? ¿Sabeis donde podría estar el problema? Tengo adsl 1 mega mas llamadas por albura...

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Hola, la última versión de Messenger tiene ese problema…

      Hola, la última versión de Messenger tiene ese problema identificado. Hoy ha salido una nueva (7.5.0322) que intenta corregirlo. Bájatela y prueba.

      En cualquier caso ahora mismo parece haber problemas con los servidores de MSN, así que no te extrañe que no puedas conectar hasta dentro de un rato.

      Un saludo y espero haberte sido de ayuda

      • Cerrado

        BocaDePez BocaDePez
        6

        eso es cierto yo en windows no puedo iniciar sesion ni desde…

        eso es cierto yo en windows no puedo iniciar sesion ni desde el web msn pero desde linux sin rpoblemas
        COMPLOT A MS