Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
42 lecturas y 8 respuestas
  • Cerrado

    [Editado 8/11/06 17:59]

    6

    Ya.com y msn.com, microsoft.com, ...

    No sabia muy bien donde abrir este tema, asi que he decidido abrirlo aqui.
    Resulta que ademas de la consabida saturacion en la centralita de donde vivo, no puedo acceder a paginas como www.microsoft.com o www.msn.es, y no se muy bien si es problema de ya.com u otro tipo de problema.
    ¿Os pasa a alguno mas?¿Por que pasa? ¿Que se puede hacer para solucinarlo?

    Gracias a todos, el problema ya esta solucionado, consistia en poner un valor MTU menor en el router (yo tenia puesto 1500 para un mega de velocidad, bajandolo a 1480 funciona perfectamente)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      A mi con el DLink no e fallaba, pero al ponerme wifi con un…

      A mi con el DLink no e fallaba, pero al ponerme wifi con un Router Zyxel que me dieron y que me daba este error, no tuve opcion a cambiar el valor MTU, lo que hice fué poner el tipo de mi conexion como PPOE y LLC en lugar de VC-Based.
      Ahora me funciona bien, anque hay a gente que haciendo esto mismo en otros routers no le ha valido, es cuestión de probar.

      Tengo 1Mb y voy por Albura.

      Salu2

    • Cerrado

      BocaDePez BocaDePez
      6

      Ami me pasó lo mismo, y el problema venía del router.…

      Ami me pasó lo mismo, y el problema venía del router.
      Resetealo a los valores de fabrica y luego si nosabes, llamas al servicio te¡écnico para que te ayuden aconfigurarlo de nuevo.

      PD:si con eso no se soluciona, es que el router esta pasando a mejor vida.

      SALU2

    • Cerrado

      BocaDePez BocaDePez
      6

      si tienes un 3com 812 busca por el foro, encontraras la solucion

      si tienes un 3com 812 busca por el foro, encontraras la solucion

      • Cerrado

        [Editado 7/11/06 18:45]

        6

        Ya los cambie, pero nanai, desde el fin de semana pasado hay…

        Ya los cambie, pero nanai, desde el fin de semana pasado hay paginas que no carga. No le pasa a nadie mas? :-o

        Por cierto, tampoco soy capaz de iniciar sesion con msn messenger, ni entrar en microsiervos, expansion.... como haga un listado de las paginas a las que no puedo acceder no termino nunca.
        :-|

        Algun alma caritativa que tenga una posible solucion...

          • Cerrado

            [Editado 8/11/06 16:33]

            6
            Bingo! He bajado el valor de MTU a 1480 y ya puedo entrar…

            Bingo!
            He bajado el valor de MTU a 1480 y ya puedo entrar perfectamente en esas paginas.
            Muchas gracias :-)

        • Cerrado

          llevo como 15 dias que cada poco tiempo se cierra la sesion…

          llevo como 15 dias que cada poco tiempo se cierra la sesion en el messenger, tanto en un pc como en mac, y desconozco el motivo, pero seguro que la saturación de central o alburra tienen la culpa.