BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

ya.com me desconecta si "sobrepaso" los limites.

BocaDePez
BocaDePez

Buenas

Hace 2 meses que he puesto ya.com, concretamente tengo la linea de 2M/300 que viene con el router inalambrico 3.com

La conexion me iba de perlas hasta hace una semana, cuando comencé a usar el emule.

Tengo puestas varias bajadas en el emule, con un maximo de 500 conexiones totales en la configuracion del mismo. Pues bien, al poco tiempo de enchufarlo, me quedo sin conexion, y esta no vuelve si no reseteo el router.

Les he llamado varias veces y siempre me dicen lo mismo, que la conexion se corta porque la he saturado. Dicen que he superado el limite de conexiones establecidas o algo asi.

Otra de las veces que he llamado me han dicho ya directamente y sin rodeos que eso era culpa del emule. Que ahi les figuraba que tenia muchisimo trafico, y que por eso se cortaba. Que pusiera pocas cosas a bajar en el emule....

Bueno, la cuestion es que mi hermano tiene cable, y el tiene 3 veces mas cargado el emule, y otras aplicaciones funcionando al mismo tiempo, como el BT. A el no se le desconecta la conexion nunca por muchas cosas que ponga a bajar al mismo tiempo, asi que yo me siento como poco, estafado.

Entonces las preguntas serian

¿Esto es normal o soy un caso aislado?

¿Debo entender que ya.com tiene puesto un limitador para que se haga un uso limitado de programas P2P?

¿Hay forma de saltarse esta limitacion?

Gracias por vuestra atención.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Ra3DoN

Es el Router 3Com ese warro, que es una mierda y con mas de 300 conexiones se va al carajo.

🗨️ 1
leyesproyectos

El equipo es malo . pero el problema es albura. te lo pongo abajo

encanta

Vaya, por lo menos no soy el único.

Deben haber hecho algo en las conexiones que dependen de Telefonica, porque a mi me pasa algo similar.

Desde el lunes tengo cortes de línea, y no por el emule y gaitas, no pasa con todos los programas de Internet, desde navegadores, hasta clientes ftp, programas de mensajeria instantanea, etc.

La descarga no parece influenciada demasiado, sigue mas o menos en 830 Kbps del 1 Mbps que tengo, aunque a veces baja un poco, se enlentece, pero, es la subida la que varia de los 300 Kbps a 64 Kbps, se resetea espontaneamente la línea, cuando reinicio el router pasa lo mismo y a veces se va sola la conexion, en fin que algo deben haber cambiado, el domingo pasado (dia 5 de Febrero) iba todo perfecto.

Y es curioso como siempre ponen la misma excusa, es el programa de P2P... que falla el navegador, pues no es el emule el problema... Y si no es el emule es un Spyware misterioso a modo de comecocos que ha saltado de la nada... Oiga que en Mac no tengo Spywares... y en Commodore Amiga menos aun. :-(

Ra3DoN

A verrrrrrrrr que no es la conexionnnnnn!

Son vuestros Routers que son asquito. esos routers tienen unas tablas para alojar las conexiones que van realizando y tenerlas colocaditas y eso, esas tablas tendrán unos... 250 o 300 huecos y cuando no hay mas huecos el Router se queda tonto y se desconecta.

Es problema de vuestro Hardware, no de la conexion!!

🗨️ 5
encanta

Ahora resultará que el Linksys WAG54GS es un asco de los mas asquerosos... (por cierto no conectado de modo inalambrico, sino por cable rj45) :-)

Pero si fuera del "router"...
¿Por qué 3 meses atrás no habia problemas?
¿Por qué sin programas P2P hay problemas también?
¿Por qué sólo desde el lunes tenemos este problema?
¿He repetido la palabra problema mucho? :-D

🗨️ 4
Ra3DoN

Pues na chico, sigue pensando que es la bomba, yo seguiré con mi cablemodem mierdero que no se bloquea nunca :):):):)

🗨️ 3
encanta

¡Pasota...! el día que te pase algo a ti... veras como saltan chispas :-D Y veremos post tuyos diciendo... "pero esto que es" "Yo he pagado por un servicio y no lo tengo"... y cuando te digan que era un fallo de tu "cable" diras... pero si jamas ha fallado, por que lo hace ahora?... :-)

En fin...

🗨️ 2
Ra3DoN
🗨️ 1
encanta
drivers66

Yo tengo Ya con e-mule, bitcomet,,etc y tengo miles de conexiones y ningun problema. Mi router es un Comtrend. El d-link que me mandaron no lo he llegado ni a abrir.

🗨️ 2
marcelg

Gran router el Comtrend 536+.

🗨️ 1
drivers66

pozi. ;-)

BocaDePez
BocaDePez

Has abierto los puertos en el router para el emule?
Como tienes la configuracion del firewall del router?

🗨️ 5
BocaDePez
BocaDePez

Los puertos estan todos abiertos por defecto.

El firewall lo tengo desactivado.

¿Entonces es el Router el que limita?

Pues vaya plan... Tendré que hacerme con otro ¿Cual me recomendais?

Gracias por las respuestas.

🗨️ 4
BocaDePez
BocaDePez

Bueno, al final he vuelto a llamar y tras explicarle lo del router a un chico me ha dicho que efectivamente es problema del router, que no tiene nada que ver con el emule, que no entiende como sus compañeros me han dicho "semejante tonteria". :-?

Me ha dicho que probablemente mi router este defectuoso o mal configurado, asi que hoy a ultima hora tengo quedé en llamar para que me ayuden a configurarlo correctamente y si el problema persiste dicen que me enviaran otro nuevo.

En fin ya os contaré por si mi experiencia puede ayudar a futuros usuarios.

🗨️ 3
BocaDePez
BocaDePez

Lamento comunicarte que no se te enviará otro router.
Ya.com, y según se firma en el contrato, sólo garantiza el 10% de velocidad y una navegación correcta. Si se navega correctamente, se considera línea OK y router OK. No se habla para nada del correcto funcionamiento de aplicaciones, ya sean por ellas mismas o por la configuración de los routers.
Lo siento.

Baja la configuración del firewall al mínimo.
Vete a la opción del firewall y en la opción de virtual servers, ves abriendo los puertos del emule. 4661 - 4671 (Si no los has cambiado)
Con esto, y bajando el nº max de conexiones del emule a 140 debería ser suficiente. Por cierto, el tener muchas conexiones en el emule, NO significa que vayas a descargar más rápido.

Saludos.

🗨️ 2
BocaDePez
BocaDePez
BocaDePez
BocaDePez
leyesproyectos

el problema no lo habeis captado, verdad?. el problema es que de subida es 512 . Deberias preguntaros por que ya.com no da 1 mega?. La subida es muy importante para la continuidad en un p2p, ftp, cuando tienes un ordenador que hace de servidor, etc. La continuidad en este caso para un p2p hara que en la busqueda quedeis por detras ante los que tenga 1 mega(y mejor de los que tiene menos de 512) y que cuando comienza la descarga si hay una orden de prioridad mayor os come el ancho de banda que ira a otro que tenga mas de subida. Aunque hay que reconocer que las hay empresas peores como wanadoo y tele2. Es un tema muy importante y tiene otro problema si me permites que os diga los equipos de ya.com no son todo los buenos que deberiamos de esperar de deutsche telekom. Más la red que no me gusta que no invierta. pero en fin volvamos a la velocidad de subida.

os pongo un ejemplo y con esto espero que tomeis la importancia de la velocidad de subida.

P: La velocidad de Internet es demasiado lenta. ¿Qué puedo hacer para mejorarla?

R: Puede haber muchas razones para que la velocidad de Internet esté lenta. Las dos razones más comunes son las siguientes: La primera es que puede haber mucho tráfico en Internet. A veces esto no lo puede controlar usted. La segunda razón es que usted no tenga el plan adecuado de velocidad de su proveedor Internet (ISP) Debiera tener por lo menos 128 kbps (preferiblemente 200 kbps) de velocidad de subida. La velocidad de subida es más importante que la velocidad de bajada. La mayoría de los proveedores de Internet mencionarán su alta velocidad de bajada. Pregunte por su velocidad de subida.
www.myrelay.com/customer-care/technical-…port.es.html

🗨️ 5
cblazquez

Te voy a contestar de forma muy reducida, por cada microcorte de ya.com, ya.com se ahora un considerable ancho de banda, ya que como bien dices pierdes la cola de prioridades.

El tema es porqué con otros proveedores no he tenido microcortes y cuando estaba con ya.com si los tenia!?!?!??!?!??!

🗨️ 1
drivers66

Por cada microcorte de Ya,,aumenta la insatisfaccion del cliente, que si ve que su problema no se soluciona,,se da de baja.

Sobre por que con Ya tienes microcortes y con otros no,,puede ser muchas cosas,,que hayas cambiado de router, que la configuracion de Ya sea distinta de la de tus otros ISP y el router no haya quedado bien configurado, que el DSLAM que te han enchufado en la central no este bien, que tu router se haya roto en el cambio,,en fin,,muchas cosas.

drivers66

Me parece que el que no has captado el problema eres tu. Posiblemente este usuario tiene un router mal,,o mal configurado. La subida no tiene nada que ver con la continuidad en el p2p, y mucho menos en la busqueda.. En fin,,en tu linea, por ejemplo esta frase no tiene desperdicio "cuando comienza la descarga, si hay una orden de prioridad mayor, os come el ancho de banda, que ira a otro que tenga mas subida"..Desde luego una perla del p2p. La continidad,,hara efectivamente que no pierdas posiciones en la cola de espera del otro usuario, pero eso no tiene que ver con el ancho de banda de subida ni de bajada.

tisoft

Si... es importante para los P2P, pero Internet es muchísimas mas cosas que P2P, y no en todas es tan fundamental tener excesiva subida.

🗨️ 1
leyesproyectos

la televisión es importante?. tener un servidor es importante? subir una pagina a tu soporte de pagina web es importante?. En resumen que vas más lento. tiene muchisima importancia.

BocaDePez
BocaDePez

Yo la verdad es que consigo velocidades buenas poniendo las conexiones a 200. He podido descargar casi 50 pelis en una semana y media, manteniendo una velocidad de bajada de entre 120 y 150, con el mismo ISP y router que tu.

🗨️ 5
leyesproyectos

Hablo en terminos generales. hay personas que le va bien con un seat toledo y otro un audi. si te costara menos el audi que pensarias?. pagarias mas por el seat toledo?. ya lo veras cuando llegue la televisión se notara mucho. Y permite decirte que 50 pelis en una semana y media. es algo lentisimo. una descarga directa debe durar sobre 30 minutos(he visto con jazztel descargas en 15 minutos) una peli. Tu conexión no esta nada optimizada. Tardarias aproximadamente 1 hora(150 x60 x60 + ancho de banda ganado con la descarga directa para una peli de 900 mb).

🗨️ 4
BocaDePez
BocaDePez

Jojo ¿y para qué coño quieres bajarte 50 películas o más en una semana y media? Me parece que los que descargais cosas con la mula estais un poco mal.

🗨️ 3
leyesproyectos

en eso no se puede entrar. los operadores de telecos estan para dar servicios optimos y los clientes ya los utilizara para lo que estimen oportuno como único valedor nuestro marco juridico.

BocaDePez
BocaDePez

será que tiene tiempo para verlas todas... (50 pelis en 10 dias=> 5pelis diarias=>7horas y media viendolas....)
¿de verdad se hacen 1500 pelis buenas al año? ¿donde estan las mejores 1500 mejores pelis de cada año desde 1895?

leyesproyectos

a lo mejor solo ve peliculas o cualquiera sabe.

cblazquez

Hola, decirte que yo me he estado con ya.com durante 2 añitos y me pasaba igual, cortes y mas cortes y tengo el 3com wifi como vosotros, pues bien, ahora estoy con Jazztel y con el router de ya.com y ni un puto microcorte, así que NO ES PROBLEMA DEL ROUTER ES DE LA LINEA Y DE LOS ESCAQUEADOS DE YA.COM.

Tengo puesto la mula con un límite máximo de 600 y conexiones máximas de 600, pero que conste que he puesto más y sin ningún problema, el router de lujo y la linea de lujo, eso si con jazztel.

BocaDePez
BocaDePez

Como le podemos confirmar los operadores de SITEL DE YA.COM el router 3com es una mierda y no vale para adsl2

operadores ya.com (SITEL)

leyesproyectos

Ese equipo es muy malo efectivamente y deja mucho que desear. Pero eso son los clientes que deben de exigirles router/moden de calidad y la linea ya sabeis mi opinión arriba.

BocaDePez
BocaDePez

A ver, que me pierdo porque domino poco estas cosas. Yo acabo de instalar el adsl 4 MB de Ya.com, después de que me han tenido sin linea durante un mes. Ahora tengo linea pero con microcortes (o macrocortes) cada dos por tres.

Mi router es un 3com wifi.

¿Queréis decir que esto va a continuar así siempre?. ¿La solución es que me compre por mi cuenta un router decente?. ¿Cual?. ¿Cuanto cuesta?.

Gracias por vuestra ayuda.

🗨️ 1
leyesproyectos

El problema fundamentalmente es albura. por que como tu dices el equipo lo puedes cambiar tu. Te pongo algo que he contestado para que lo entiendas lo que pienso.

De Lujazo Los 6 Megas

Drag0nfire

El router no es de los mejorcitos y encima el emule no es q se comporte muy bien con las conexiones (abiertas y a medio abrir), asi q lo mas recomendable es pruebes bajando poco a poco el numero de conexiones maximas.

Si ademas de ese p2p usas otros programas q conectan a inet pues ya ni te cuento...

-> No hay limitador.

BocaDePez
BocaDePez

Bueno, pues voy a opinar tbn, despues d añitos con ya.com, el 3com es una patata vieja y seca, es mas, no se como a eso le pueden llamar router, puedo decir y he leido los post q yo no voy por albura, asi q por eso los microcortes no podian ser, prosigo diciendo q harto ya d las dichosas escusas d configuraciones dl router, q si antivirus, q si firewall, q si firmwares, etc y etc d tantas q dan, me dije a mi mismo q si d tanto probar con todo y no hallar solucion, pues, me hice con un router y bingo, adios a los problemas, me pille un thomson 510 (d los d la timo) d uno q no sabia d lo q se estaba desprendiendo, y desd entonces esto marcha como la seda, ningun problema ni nada d nada d microcortes, ni escusas por parte dl sat, (por cierto, hace unas semanas no tenia conexion y me dijeron q era problema dl router en el sat, q volviese a valores d fabrica y lo q hice es decirle q no tenia el ni idea d lo q decia y le colgue, le repeti q no era la patata sino el thomson varias veces y d ahi no salia y le dije bueno ya volvera conexion sola, a los 20 min ya taba operativo, asi q imaginar las ideas d algunos q en vez d decir q tienen problemas d linea, dicen q es tu equipo) es decir una maravilla, y hablo ya d mas d un año con el, asi q solo temo q no soporta adsl2+, pero por lo demas d piiiiiiiiiiiiiiii madre, para mi la solucion esta ahi, saludos a tossssss y suert compis

🗨️ 1
BocaDePez
BocaDePez

yo tengo ya.com 20M y router 3com 11G.el router no es muy bueno pero creo k el problema realmente es de la conex k es una mierda nos engañan y sacan dinero por la cara,oja la se hiciera un dia un pikete a la empresa,no me importaria ir a madris para meterle fuego a la central,estoy harto de negaños y estafas

SICYD

¿Esto es normal o soy un caso aislado?

Si el router es el 3Com 11g wifi que dan ahora, baja el nivel de seguridad del firewall a "medio", y no te volverá a pasar nunca más.

Saludos.

BocaDePez
BocaDePez

Creo que el que dice por ahi arriba que no es problema de la conexion tiene razon, a mi tambien se me cortaba el emule si lo dejaba encendido por la noche, luego al dia siguiente se me reseteaba el router y perdia la conexion.

Lo he solucionado deshabilitando la opcion de DHCP Server en la configuracion del router y tambien asignandole una Ip en las propiedades de TCP/IP de la conexion del adaptador de red que tengais activo.

En vez de poner que os detecte automaticamente la ip se la poneis vosotros por ejemplo.

Yo tengo puesto la Ip 192.168.1.2
Mascara de Subred 255.255.255.0
Puerta de Enlace Predeterminada 192.168.1.1

Las Dns las que tengais ( miradlas en la configuracion del router )

Servidor DNS Preferido 62.xxx.x.x
Servidor DNS Alternativo 62.xxx.x.x

No os ralleis simplemente hay que buscarse la vida, no cuando una cosa no funcione la primera vez echarle la culpa al primero que pilleis, en este caso al router o a la conexion, que seguramente funcionaran a la perfeccion.

Un saludo.

🗨️ 1
BocaDePez
BocaDePez

Claro, claro, busquémonos la vida. A mí como sólo me tira la conexión un poco decente de 1:00 a 10:00 pues de ahora en adelante duermo por las tardes y me quedo despierto por las noches. Si todo tiene solución.

xennia87

A mí me pasaba hace bastante tiempo pero desde que actualicé el firmware del router y quité el firewall me va sin problemas. Si no usaras el emule la linea iría sin problemas ¿No? Entonces no es problema de ella , reinicia el router o haz lo que te hemos dicho porque aquí nadie te está estafando ni ya.com tiene por qué darte soporte para el emule y cía.

Colysseum

Buenas a todos me acabo de incorcorar a Ya.com y me mandaran el router D-Link con cable, segun la oferta que he escogido, me gustaria saber, despues de leer tantos comentarios sobre la excelente calidad de los equipos de esta compañia, que vamos, ¿como furula el router que me enviaran? ¿ y cual es su fama?

Joder me voy de Arsys, que siempre me fue genial, y parece que me he metido en la boca del lobo :-? :-? :-?

Saludos a todos.

🗨️ 1
BocaDePez
BocaDePez

Si es el wireless aconsejo actualizar a la 1.07 ya que la 2.x da fallos si aun usais adsl1 en sincronizacion i/o cortes