Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
27 lecturas y 14 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Ya.com 512Kb ... ¿capa las conexiones p2p?

    Hola a tod@s,
    Hace una semana que el edonkey no me coje más de ¡20 conexiones!. Esto no me importaria sino fuera porque hasta hace pues una semana me cojía hasta 150 conexiones!
    Es decir, antes tenía el edonkey y bajaba hasta 2,3GB al, ahora como es lógico lo máximo ... 20MB.

    La duda que tengo es:
    - ¿Es culpa mia por la configuración?(reinstale todo hace una semana)
    - ¿Es culpa de ya.com que capa este tipo de conexiones?(Cada x minutos no me funciona durante unos segundos ni tan sólo el puerto 80!)
    - ¿Es culpa de el firewall?(Norton Int. Security, lo tengo desde 2002...hasta ahora todo perfecto)

    Nota: He instalado todo igual a la forma como lo tenía antes. Aparentemente no parece culpa del router ... aunque nunca se sabe.

    Gracias por éste bien común que son los foros.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Yo escribi el mensaje original, leyendo lo leido veo q va a…

      Yo escribi el mensaje original, leyendo lo leido veo q va a ser culpa mia :-?. Yo uso edonkey y éste usa la red overnet y si quieres la edonkey (que también uso) pero no es normal lo que pasa.
      Tendré que leer los foros del router 3Com 812 (el que tengo) a buscar respuestas pq ni tan siquiera el Bittorrent va bien!! Lo tengo hace 8 horas y se ha bajado 83MB en contra de los 140MB q ha subido :-(.

      Esto es más raro que un perro verde ...

      Estoy ya desesperado, todos los test me dan los 512Kb (~430Kb), las descargas de ftp a 53Kb/s estables, ... y el edonkey,emule o bittorrent a 2Kb/s de bajada!!! :-? :-( .

      Yo alucino.

      De nuevo, gracias por vuestras aportaciones.
      Un saludo.

      • Cerrado

        BocaDePez BocaDePez
        6

        No, no es culpa tuya depende de las centrales que te ofrecen…

        No, no es culpa tuya depende de las centrales que te ofrecen el servicio. Eso que dices les pasa a muchos, incluido a mi. La solucion paciencia, cuando acaben de doblar a todos se solucionara si no me largare de Ya.

    • Cerrado

      BocaDePez BocaDePez
      6

      En mi caso desde hace una semana estaba notando que las…

      En mi caso desde hace una semana estaba notando que las descargas no superaban en ningun caso los 20 KB/seg. He intuido que posiblemente hayan capado los puertos ya que yo no he hecho ninguna modificicón en mi sistema.

      Hoy he cambiado los puertos del emule y sorpresa! Llevo con el emule abierto dos horas y en estos momentos me esta descargando a 83 KB/seg.

      Salu2

      Fran

      • Cerrado

        BocaDePez BocaDePez
        6

        Ami me esta pasando lo mismo hace una semana mas o menos, voy…

        Ami me esta pasando lo mismo hace una semana mas o menos, voy a probar lo de cambiar los puerto xk los test de adsl4ever me da de media 800 900kbs asi q la conexion me la realiza bien. Os cuento con lo del cambio de puertos.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tenia problemas hace un tiempo con el emule, con mi 256…

      Yo tenia problemas hace un tiempo con el emule, con mi 256 Kbps

      Me he pasado a Overnet, y medias de 20-25 KB/s. Además overnet actua sin servidores, y a mi gusto va mucho mejor.

      Probar con el overnet, (que usa los mismos puertos que el emule) y si os baja mejor, está claro que no es un capón

      Suerte!

    • Cerrado

      BocaDePez BocaDePez
      6

      claramente capan todos os conectais por nuria-tdata? kizas es…

      claramente capan
      todos os conectais por nuria-tdata?
      kizas es timofonica q esta capando
      donde esta albura?
      si esto sigue y en marzo vuelven a duplicar m paso a telefonica 39€ 1000/300

    • Cerrado

      BocaDePez BocaDePez
      6

      Disculpad, se ha cortado parte del texto.... ... decía que…

      Disculpad, se ha cortado parte del texto....

      ... decía que estaba harto de conseguir descargas medias de 5Kbytes (picos de 8Kbytes/seg) subiendo siempre a más de 30Kbytes/seg. Al cambiar los puertos, de repente, pasé a más de 90Kbytes/seg sostenidos, manteniendo el resto de configuraciones constantes... era por mi ISP...

      Salu2

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasa lo mismo que a vosotros: bien sea Ya.com, bien…

      A mi me pasa lo mismo que a vosotros: bien sea Ya.com, bien sea Telefónica, bien sean las dos nos están CAPANDO los puertos que utilizamos en el P2P. Es curioso, el upload sube al tope de tu conexión ADSL y de forma estable (les importará menos), pero no consigues establecer conexiones efectivas para descargar con las fuentes que has conseguido para un recurso. Llegué a pensar que el problema era sólo de la asimetría entre Up/Down de las líneas de la gente en España pero... no, nos están bloqueando los puertos.

      Hace 2 días, harto de subir a >30KBytes/seg durante días y obtener una bajada media 90KBytes/seg (media >60Kbytes) para las mismas descargas que antes no avanzaban. Lo malo es que debe ser que utilizan un sistema de seguimiento individualizado de las conexiones de los clientes, pues ya estoy en las mismas.

      Como nos toque reasignar los put... puertos a todas horas para saltarnos su puñetero control esto va a resultar una put... mierd... Y todo porque nos han vendido un ancho de banda (carísimo si comparamos con el resto de la Europa desarrollada) que no nos quieren dar (de ahí las limitaciones en los Routers de las compañías) ¡A ver si conseguimos que no nos fastidien más!

      De todas formas parece que los de Ono están haciendo lo mismo a sus clientes... (¿será algo generalizado en los ISP's?).

      Salu2 para to2

      P.D. De momento en los FTP's y las descargas HTTP sin problema (mínimo un 75% del ancho de banda total, aunque algo variable en función del horario)

    • Cerrado

      BocaDePez BocaDePez
      6

      esta claro que han metido sus zarpas ya que no se pueden…

      esta claro que han metido sus zarpas ya que no se pueden decir manos, somos 4 compañeros de la misma ciudad ya com adsl y a ninguno como si fuera magia no van los p2p? en cambio otros con telefonica incluso wanadoo les va bien que pensais? saludos (TARRAGONA) :-?

      • Cerrado

        BocaDePez BocaDePez
        6

        y a mi que soy de Bilbao(1Mb) tb me pasa exactamente lo mismo…

        y a mi que soy de Bilbao(1Mb) tb me pasa exactamente lo mismo y los puertos los tengo cambiados

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues que nosotros somos 4 de Valencia con conexión de 1MG en…

        Pues que nosotros somos 4 de Valencia con conexión de 1MG en ya.com y nos pasa lo mismo

    • Cerrado

      Cambiad los puertos de vuestro eMule, así de sencillo. No…

      Cambiad los puertos de vuestro eMule, así de sencillo.
      No useis los 4661, 4662, 4665, 4672... que puede que los estén capando, pero a partir de ahí, yo sigo bajando a buen ritmo.

    • Cerrado

      [Editado 13/11/04 13:20]

      6

      Yo llame al servicio tecnico,en para reclamar precisamente…

      Yo llame al servicio tecnico,en para reclamar precisamente eso, que el emule me va mucho mas lento ahora con 512 que con los 256 y la chica me dijo que era la primera reclamacion en ese sentido.

      Yo no me creo nada y me parece (ya lo he posteado en estos foros) que algo rarro esta pasando con los p2p y ya.com
      espero que los verdadero entendidos de estos foros desvelen el misterio.

      ah se me olvidaba uso el emule webcache con puertos cambiados (8888) he probado con 100 diferentes

      Salu2

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, No es la primera vez que me pasa... enchufo el router y…

      Hola,
      No es la primera vez que me pasa... enchufo el router y me conecta a 512Kbps, la velocidad correcta, y después de un tiempo y viendo que la velocidad de descarga de mldonkey disminuye, compruebo la velocidad a la que conecta el router y ha pasado a 256kbps o hasta 128kbps.... ¿Qué está pasando?
      Saludos!