Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 8 respuestas
  • Cerrado

    Ya.com 2MB por Albura

    Buenas,
    tengo la seguridad de que mis 2mb sin hardware van por albura, tengo conexion PPPoA y encapsulamiento VC.
    Si fuera por telefonica tendria encapsulamiento LLC, pero no es asi...

    Me di de alta el dia 27-11 y la tengo desde el 13-12, 16 dias, no esta nada mal...

    Despues de ajustar los valores de MTU y etc... la conexion va de maravilla.

    Tiempo Inicial: 15/ 12/ 104 -- 16:30:41.765
    Tiempo Final: 15/ 12/ 104 -- 16:30:43.699
    Tiempo empleado: 1.934 segundos
    Bytes Recibidos: 409600
    Velocidad Kbps 1,694.31 Kbps
    Velocidad KBytes/sec 211.79 KBytes/sec

    Mis tracerts comienza por framed-user:

    Traza a la dirección sun.rediris.es [130.206.1.2]
    sobre un máximo de 30 saltos:

    1 347 ms 283 ms 274 ms framed-user-30.62.151.30.ya.com [62.151.30.30]
    2 136 ms 132 ms 137 ms 172.18.0.2
    3 130 ms 80 ms 104 ms 84.76.2.245
    4 130 ms 214 ms 199 ms yamad01_espanix.ya.com [62.151.16.210]
    5 465 ms 431 ms 384 ms rediris-1.espanix.net [193.149.1.26]
    6 287 ms 367 ms 349 ms ESP.SO1-1-0.EB-IRIS2.red.rediris.es [130.206.240.125]
    7 388 ms 444 ms 439 ms 130.206.220.67
    8 407 ms 436 ms 396 ms sun.rediris.es [130.206.1.2]

    No hagais mucho caso a los tiempos de respuesta ya que tengo el emule puesto y esta bajando a 120k/s constantes y no baja de 100!!!!

    Sin el emule, los pings suelen estar entorno a los 40ms.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1