Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
45 lecturas y 9 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ¿Ya bloquea webs?

    Algo curioso que me pasa.

    Si en mi conexion Ya.com tecleo www.bajalotodo.com me manda directamente a una web de Ya.com diciendo que esa pagina no existe. Si tecleo www.bajalotodo.com desde mi conexión de Telefónica funciona bien.

    Me puede decir alguien que esté con Ya si le pasa también?

    Un saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        A mi me entra bien en la pagina..De todas formas lo de la…

        A mi me entra bien en la pagina..De todas formas lo de la publicidad me extraña..por que la pagina es mala de cojones y desde luego,,no parece que Ya sea el mejor foro de los que hay por aqui para hacer publicidad

          • Cerrado

            6
            Seguramente cambiaron los nameservers hace poco y antes…

            Seguramente cambiaron los nameservers hace poco y antes estaban hospedados en Ya.com, los dns de ya.com no se habrán actualizado (o no los han desconfigurado para resolver ese dominio)

            Salu2!!

          • Cerrado

            [Editado 8/02/06 16:44]

            Pq estarán mal configurados y esa página no debe existir en…

            Pq estarán mal configurados y esa página no debe existir en su base de datos... o pq les ha pasao por las pelotas joder esa web xd

        • Cerrado

          BocaDePez BocaDePez
          6

          Pues yo tengo los DNS de Ya en una conxion y las DNS de…

          Pues yo tengo los DNS de Ya en una conxion y las DNS de Telefonica en la otra. ¿Estan mal las DNS de Ya?

    • Cerrado

      a mi la pagian ke dices me entra bieni tengo ya.com. A mi me…

      a mi la pagian ke dices me entra bieni tengo ya.com.

      A mi me psa con otra pgina, ahora no recuerdo cual era, pero tengo dos ordenadores uno con wifi i el windows sp2 ke no me dejaba entrar i me redirecciona a la de ya.com como tu dices, sin embargo en el otro ordenador, ke es con el cable i sin el sp2 no me pasa i se me ve, sinceramente.. ni idea de kepuede ser..
      Pero la ke dices tu se me ve perfectamente