Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
41 lecturas y 3 respuestas
  • Cerrado

    Xfile con wifi y jazztel

    Hola a todos. Tengo adsl2 con jazztel a 20 megas. Me mandaron un router monopuesto que va de escandalo, me daba pico de 15 megas.

    El problema lo tengo cuando pongo el router wifi que tengo, he probado con los dos(Linksys WRT54Gv7 y el de orange el livebox que tiene toma de telefono). El linksys le pongo el monopuesto y despues el linksys y el de livebox va conectado directamente al telefono, con cualkiera de las configuraciones me pasa lo mismo.

    Mi problema es que por wifi cualkiera de los dos le hago un test de velocidad en multiples sitios y no me pasa de un pico de 3 megas, tanto con el linksys como con el livebox. El xfile es lo siguiente porque si lo pincho por ethernet me da un pico grande, otra vez de 15 megas y con el wifi no me sube de 3 megas. Tenia ono antes por wifi y me iba bien a 6 megas, con lo cual no entiendo el que no suba de 3 megas, cuando con ono lo hacia. Quiero decir con esto que en principio del wifi no es......

    Mi pregunta es que si es del router me compro uno nuevo o creo que voy a seguir teniendo el mismo problema?????

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 30/01/08 22:42]

      router monopuerto como bridge.. un tuto:…

      router monopuerto como bridge.. un tuto: http://www.bandaancha.st/foros.php?temid=815629#816018
      y el wrt54g, si quires, con ultimo dd-wrt: http://www.bitsum.com/openwiking/owbase/ow.asp?WRT54G5_CFE
      ....wifi modo mixed, sin frame burst ni cts protection ni afterburner...y txpower 48 mW...y ajusta RWIN de cada cliente...

      saludos

      • Cerrado

        gracias tio por responder tan rapido ante todo. Acabo de…

        gracias tio por responder tan rapido ante todo.
        Acabo de probar una cosa y ya me keo loco.He puesto a bajar de megaupload un par de archivos(tengo cuenta) y me va a casi 10 megas y estoy por wifi..... esto me deja loco porque navagando sigue yendo a 3 megas tio...

        gracias

        • Cerrado

          la verda es k es muy raro, porke a mi me ha ido antes con el…

          la verda es k es muy raro, porke a mi me ha ido antes con el modem cable de ono bien para 3 clientes que somos. Tanto con el livebox como con el linksys por ethernet va como tiene que ir pero por wifi, con ninguno de los dos me navega bien.
          Como te he dicho antes si utilizo por ejemplo el ftp de rediris pa bajar concurrentemente me va como si fuera por eth...

          Un saludo señores y gracias.