Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 6 respuestas
  • Cerrado

    [Editado 19/04/05 22:40]

    6

    XAVI 7768 MUY DURO DE PELAR

    Buenas noches penya. A resulta ser que me han dado un Xavi 7768, muy duro de pelar por cierto. He cargado el ultimo firmware sin problemas, el de diciembre del 2004. He configurado el router en multipuesto en IP dinamica, pienso que bien, pero el jodido no arranca.

    Debajo del Reset del Router hay algo que me mosquea. Mirad:

    Default Setting
    Lan Ip 192.
    netmask 255.255.255.0
    port Ethernet
    Wan Setting:Bridge WAN uplink
    VPI 8
    VCI 35
    username xxxxx
    password xxxxx
    class UBR
    port adsl+

    Mi proveedor es openforyou y su IP's es VPI 8 y VCI 32

    O sea que por defecto este router, hasta donde llegan mis conocimientos, entiendo que por defecto va a su aire.

    He de significar que al cargar el firmware he reseteado el router y la faena ha sido mia volver a entrar por WEB. Probando probando, tomar nota he entrado en la siguiente forma:

    IP 192.168.1.1. user name admin password admin. Lo digo por si algun compañero se encuentra en dificultades que tome nota. Bueno en resumidas cuentas no me funciona. Gracias anticipadas y saludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      He enctroda un usuario y clave que rulan. user 1234 pass 1234

      He enctroda un usuario y clave que rulan.
      user 1234 pass 1234

    • Cerrado

      BocaDePez BocaDePez
      6

      No me funciona el usuario admin password admin para entrar…

      No me funciona el usuario admin password admin para entrar via web.
      Alguien tiene alguna otra para probar??

      Muchas gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      alguien tiene el ultimo firmware del xavi 7768 si me lo manda…

      alguien tiene el ultimo firmware del xavi 7768 si me lo manda a sirarols@champinet.com se lo agradezco

    • Cerrado

      [Editado 20/04/05 10:16]

      6

      He seguido las indicaciones de algun compañero en otros…

      He seguido las indicaciones de algun compañero en otros posts. He modificado estas tres opciones pero no consigo que me indique la linea ALCYD o algo asi. Me sale Standard t1.413.

      Puede que el error este en line.

      Annex type: AnnexA
      Standard: t1.413
      Ec Fdm Mode: FDM

      Status ppp-0 Openforyou

      En PPoA Parametres:
      PPoA States pasa de enable up, fhase=Establhis a enable dow
      PPoA Error Status: Received Disconnect from Peer, Sesion Terminated
      Authentification: chap

      El router sincroniza, pero claro se conecta y desconecta.

      Openforyou funciona con PPoA IP Dinamica y en multipuesto.

      Ruego ayuda pf.- Gracias

    • Cerrado

      6

      hola, te recomiendo: este tutorial Con los siguientes datos:…

      hola, te recomiendo:

      este tutorial

      Con los siguientes datos:

      protocolo PPPoA
      VPI VCI 8/32
      Encapsulado: VC-MUX
      usuario@open
      pass: asignada por el ISP

      DNS
      213.195.64.129
      200.195.79.129