Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    XAvi 7768 monopuesto ip fija problemas con WIFI

    Hola el otro dia recibe el xavi de telfonica el de 19.90 procedo a catarlo y viene predeterminado en multipuesto ok. Tengo ip fija, en multi puesto no ay problmeas ni con cables ni inalambricamente. El problema surge en la configuracion en monopuesto el ordendor de sobremesa va perfectamente ya que es el que va con cable pero cuando vas a otra abitacion con el portatil apagando este queriendo conectar desdea alli con un pcmmcia el xavi no es capaz de mandar las ips automaticamente mediante obtencion de ips automaticamente es decir (DHCP) que es como lo tengo, al rato le asigna una a la pcmcia pero q no se corresponde con la q le tiene que asignar. E echo comprobaciones con un Comtrend Ct535 y este problema no exite el router manda la ip perfecta sin tu tener q tocar nada.

    Os ago saber esto por si ay alguien que sepa solucionarlo o si saben si es del router gracias y espero respuestas

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Has activado al red wifi del router?? porque por defecto creo…

      Has activado al red wifi del router?? porque por defecto creo que viene off, tiene que encederse la lucecita correspondiente en el router.

      Seguda cosa, cuando yo probe uno de estos me pasaba lo mismo, no me daba ip, le quite la contraseña y a funcionar. Otro problema es que en multipuesto, si el pc conectado por cable se pone a usar p2p, la red wifi se peta. Yo por suerte consegui que me lo cambiaran. Y ahroa tengo un zyxel 660.

      Siempre existe la opcion de meterlo unos segundillos al microondas y freirlo, para que te lo cambien con la garantia :P

    • Cerrado

      ¿Qué IP le asigna? No será porque no es capaz de ver la IP…

      ¿Qué IP le asigna? No será porque no es capaz de ver la IP del router en el intervalo máximo del tiempo de espera? ¿Has probado con ipconfig /renew?