Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 8 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Xavi 7768 y adsl2+

    Hola, resulta que me he cambiado a Jazztel, y su oferta de 20 megas, tengo un router xavi 7768 de telefonica, y me gustaria configurarlo, ya que como estos dias es fiesta y demas, hasta muy entrada la semana que viene no recibire el router de jazztel y ya tengo la linea instalada.
    El caso es que he intentado configurarlo de todas formas pero no consigo que vaya la adsl, por supuesto he actualizado el firware a la ultima version, la que supuestamente es compatible con el adsl2+, primero lo intente con un archivo que purula por internet, pero aunque si que consegui subirlo, me daba mala espina, ya que nunca consegui que el proceso lo hiciera como debe de ser, aunque el router decia que ya tenia la version que necesitaba, me baje el configurador de telefonica y con este lo actualice y lo hizo bien, el caso, es que sigue sin irme el adsl de jazztel, por si alguien se pregunta que a lo mejor lo que pasa es que no tengo adsl, esto lo estoy escribiendo conectado con un router puerco de estos monopuesto que daba jazztel, que me lo ha dejado un amigo mientras me traen el otro, pero la verdad es un incordio pq tengo que estar to el rato cambiando de cable para conectar unas cosas u otras, por eso mientras me viene el otro me gustaria configurar mi xavi.
    He consultado algunas guias de internet pero en todas dice que lo unico que abria que hacer es actualizarlo a la version que ya lo tengo, y despues crear una configuracion nueva, pero la verdad lo he intentado de mil y una formas y no va, sincroniza y demas pero no carga ni una pagina, y segun he visto, este router deberia de ir con el adsl de jazztel, pero nada, que no consigo que vaya, por eso me gustaria que alguien me dijera donde esta el problema, he probado tambien con el configurador de telefonica, y una ve configurado, cambiar las dns a las de jazztel, que en teoria es lo unico que cambia, pq el usuario y la contraseña y demas te deja poner las de jazztel en el proceso, pero ni asi consigo que vaya.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Si claro, ya te digo que he borrado los datos de telefonica,…

      Si claro, ya te digo que he borrado los datos de telefonica, es mas, al actualizar el router, se an borrado todos los datos, y he metido los datos de jazztel, que llame para que me los dieran, los datos estan bien, ya que como digo, ahora mismo me estoy conectando desde mi casa con un router monopuesto que me ha dejado un amigo, y va perfecto, pero si cambio el cable al xavi, ya no va nada, y por mas que configuro, no consigo que vaya, y es que sigo los pasos que segun algunas guias deberia de poner, pero tampoco va...
      No se si es que ay algo que no pongo, o es que a mi router no le da la gana de tirar con la adsl2+ de jazztel.

        • Cerrado

          BocaDePez BocaDePez
          6

          Ya abia visto esa guia antes, y seguido paso a paso,…

          Ya abia visto esa guia antes, y seguido paso a paso, cambiando el nombre de usuario y la contraseña por los de jazztel claro esta, y no me funciona, tambien he seguido otras guias de otras paginas, y tampoco va.
          Ya te digo que estoy desesperado pq he probado al menos 4 o 5 guias despues de ver que configurandolo yo por mi cuenta no funcionaba, pero ni siguendo las guias esas ni nada, es que no va, el caso es que como ya te digo, sincroniza, me pone que coge 10 megas, ya que segun tengo entendido este router no da mas de 10 megas o eso he leido de otros foreros, con el otro router si que me sincroniza a 20, pero de nada sirve que sincronice pq despues intento cargar una pagina, y no carga na de na.

          • Cerrado

            Bueno, vamos a ir descartando cosas (no soy ningun entendido,…

            Bueno, vamos a ir descartando cosas (no soy ningun entendido, pero lo intentaremos). No seran las DNS? Prueba por ejemplo las primeras que aparecen aqui: http://www.bandaancha.st/toolsdns.php Aunque no sean de jazztel no pasa nada.
            Lo de sincronizar a 10 megas ni idea, a lo mejor es que no acepta DASL2+ (seguro no lo se).

            Saludos

            • Cerrado

              BocaDePez BocaDePez
              6
              Hombre las dns tengo las de jazztel, pero tambien tengo las…

              Hombre las dns tengo las de jazztel, pero tambien tengo las mismas en el otro router y el otro router va perfecto, asi que eso queda descartado, al igual que los datos de usuario y contraseña que tambien pongo los mismos en los dos router y uno va y el otro no.
              Lo unico que pude ser es que tenga que poner algo, que en ningun sitio ponga que tengo que poner misteriosamente y sin eso no funcione, pq la verdad es que he incluso probado poner cosas que supuestamente no tenia que poner por ver si va, ya por probar, pero no va ponga lo que ponga.
              Lo raro es que por mas que he leido gente que tiene este router y lo an configurado para la conexion de jazztel, ninguno tiene quejas, na mas que lo de los 10 megas que te he comentado, pero ninguno dice nada de que no le vaya ni na, debo de ser el unico al que no le conecta el router..