Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
382 lecturas y 50 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    XAVI 7768 11G - Portátil Wireless - Imposible conectar Internet.

    XAVI 7768 11G - Portátil Wireless - Imposible conectar Internet.

    "Sólo" os puedo decir lo siguiente: Llevo "trabajando" en este problema conjuntamente con el técnico de ACER para toda Canarias desde hace un mes. En enero compré un ordenador portátil ACER Travelmate 4002wlmi Wireless. Al mismo tiempo, compré un Router Inalámbrico Xavi 7768 11G Amper en Telefónica para mi conexión a Internet 24 horas ADSL 512-128 con Telefónica. El portátil detecta el router vía wireless sin ningún problema: señal excelente. Pero es incapaz de abrir una web en Internet. Muy raro. Comenzamos a descartar opciones: Pruebo mi portátil vía wireless con un router Zyxel de Telefónica. Idéntico resultado: Detecta el Router pero no accede a Internet. Encuentra las web pero se queda descargando la información eternamente.
    Cambiamos placa, batería y wifi al portátil: Sigue igual.
    Siguiente prueba: Pruebo mi portátil vía wireless con un router 3COM y con una conexión a YA.COM. Resultado de la prueba: Perfecto. Detecta el router y la conexión a Internet es fluida.
    Siguiente prueba: Acudo al taller ACER y allí mismo probamos mi portátil con un router ACER y una conexión a Telefónica. Perfecto. Detecta el router y se conecta a Internet sin problemas.
    Acudimos a Telefónica. Primera conclusión: Mi router Xavi funciona perfectamente. Les explico toda esta batalla y llegan a la misma conclusión a la que hemos llegado yo y el técnico de ACER:

    Incompatibilidad entre los routers Zyxel y Xavi con el wifi del Acer Travelmate 4002 de modo que resulta imposible conectarse a Internet aunque la conexión entre router y portátil vía wifi existe.

    Ahora nado entre dos aguas: ACER entiende que el portátil está bien y Telefónica entiende que el Router está bien. Ya os contaré.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hola es la primera vez que entro en esta pagina y espero que…

      Hola es la primera vez que entro en esta pagina y espero que alguien me pueda ayudar.
      Tengo un acer travelmate 4002lmi y estando en un punto wifi en una cafeteria se conecta pero no puedo entrar en ninguna web , dice que no puede encontrar el servidor,, que tendria que hacer? gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      wenas escribo aki xk vivo en un pueblo d mala muerte al k…

      wenas escribo aki xk vivo en un pueblo d mala muerte al k solo llega conexion 56k, e estado en el foro leyendo algunas cosillas pero m gustaria k m comentaseis si tendria alguna posibilidad para conectarme a internet con algo mas d velocidad e inalabricamente, m compre un protatil acer con wireles, agradeceria si alguien m diera alguna solucion mi direccion d email es vampiro_solitario1985@hotmail.com

    • Cerrado

      BocaDePez BocaDePez
      6

      Bueno yo también tenia el mismo problema al conectar en wifi…

      Bueno yo también tenia el mismo problema al conectar en wifi el portatil con el xavi 7768 y despues de estar comprobando que todo lo tenia bien configurado, pero me era imposible hacer ping desde el portatil al router, resetee directamente el router y volvi a configurar port wireless y ¡¡FUNCIONO!!... por lo visto el router despues de hacer varios cambios se me habia vuelto loco y solo fue necesario resetear... espero que a alguien le sirva lo mismo... salu2

    • Cerrado

      BocaDePez BocaDePez
      6

      Tengo un IBM T21 con una Tarjeta wireless Linksys WPC54GS y…

      Tengo un IBM T21 con una Tarjeta wireless Linksys WPC54GS y el Router de Telefonica AMPER XAVI 7768 11g
      Uso encriptacion WPE 128.
      El PC me conecta bien por el RJ45 pero por la wireless me conecta con el router pero no me conecta con Internet.
      No es capáz de asignarme una IP a la wireless mientras que lo hace bien en la tarjeta RJ45

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tengo un packard bell y tb tengo el problema de que me…

      Yo tengo un packard bell y tb tengo el problema de que me dice que nivel de señal excelente (con ip introducida manualmente) pero no hay comunicación con el router ni de coña.
      Si quiero q la se le asigne un ip automáticamente con el DHCP bien puesto, me conecta con el router del vecino o simplemente no me conecta con la mia.
      Alguién ha tenido una inspiración y ha podido solucionarlo?? :-P

    • Cerrado

      Hola, espero que hayas solucionado ya el problema, a mi me…

      Hola, espero que hayas solucionado ya el problema,
      a mi me ocurre algo parecido, durante aproximadamente 10 meses el AMPER XAVI, me ha ido practicamente bien, muy de vex en cuando se desconectaba pero ya esta. El único problema que me daba era que no podia encriptarlo.

      Bueno, pues llevo ya dos meses, que me da un monton de problemas, se conecta y desconecta con el adaptador inanlambrico cuando quiere, igualmente no siempre es capaz de asignar una IP al adaptador. Normalmente el problema me da cuando hay más distancia entre el adaptador y el router.
      Pero este problema no lo tenía antes.
      Me he comprado un router más potente, un Lynksys, con él he conseguido que el acceso a internet sea Más rápido. Pero sigo teniendo los mismos problemas de desconexión.

      Han venido los tecnicos de telefonica pero ellos no han tenido ningun problema. A pesar de que les he dicho que se corta cuando quiere. Asi que tengo la duda, no se si es culpa de la configuracion, problema de la electricidad, como he visto en algunos foros, problema de compatibilidad, o problema del router.

      Dime cómo solucionaste el problema, o si tienes alguna idea de que puede ser el problema.

      Gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola tenemos una red con un pc fijo y dos portatiles ACER…

      Hola tenemos una red con un pc fijo y dos portatiles ACER conectados, el ruter es un LINKSYS pues uno de los portatiles el Aspire 2001 se conecta perfectamente pero el otro un Travelmate 4001 detecta la red, el ping funciona, incluso habre el MSN. Pero al abrir el explorer se bloquea, no abre las paginas, ruego ayuda, hemos repasado la configuracion y todo parece estar bien....
      Ruego ayuda...

    • Cerrado

      BocaDePez BocaDePez
      6

      Actulizaros el Driver de la tarjeta wifi de el portatil.…

      Actulizaros el Driver de la tarjeta wifi de el portatil. Tenía muchisimos problemas y desde que lo hice... todo funcionando.

    • Cerrado

      BocaDePez BocaDePez
      6

      hola, tengo ese router, y me gustaria saber si se puede poner…

      hola, tengo ese router, y me gustaria saber si se puede poner directamente el servicio de dyndns.org xa no tener q tener el programa ejecutado :-?
      gracias !

    • Cerrado

      BocaDePez BocaDePez
      6

      holas caballeros y señoritas!!!Yo tengo contrato con la…

      holas caballeros y señoritas!!!Yo tengo contrato con la compañia auna,y tengo un portatil con la tegnologia wifi,un toshiba A4,el router de auna es de marca webstar,pues bien,me han hecho ponerle al portatil un dispositivo para poder coger la señal inlambrica del router,y me jode mazo tener que pincharsela porque mi portatil ya viene preparado para el wifi,y lo e probao en casa de un colega que tiene telefonica y me coge la red inalambrica el portatil solito a la primera,sin adadptador ni ostias,porque en auna me hace falta????a todo esto trabajo pa auna,que gracioso

    • Cerrado

      BocaDePez BocaDePez
      6

      hola a todos,, pregunta pregunta? Vaya con el router xavi,,…

      hola a todos,, pregunta pregunta?

      Vaya con el router xavi,, via cable perfectamente, via wifi nada el dhcp activado y no me asigna una ip, meto una ip fija dentro del rango y nada de nada ,, no consigo hacer ping (192.168.1.1 ip por defecto del router xavi) alguien se topo con este problemilla? no me va ningun dispositivo inalambrico conectado a este router inalambrica, he probado ya con portatiles wifi y con las tarjetas pci´s d-link, conceptronic. no hay C j n es ,,,gracias. FELICES FIESTAS A TODOS

    • Cerrado

      BocaDePez BocaDePez
      6

      hola, tengo una ibm thinkpad 380z y una tarjeta wireless…

      hola, tengo una ibm thinkpad 380z y una tarjeta wireless linksys wpc11 ver 4.0.

      en mi escuela pusieron un ruter publico, que medio mundo usa de forma libre. sinembargo mi tarjeta no quiere conectar el equipo.

      el programa de administracion dice que la tarjeta jala ok, pero que no hay señal... quisiera saber que hago para conectarme..... no tengo mucha experiencia con esto del internet inalambrico.

      lermosnet@starmedia.com

    • Cerrado

      BocaDePez BocaDePez
      6

      Seguro que no tienes bien configurado el router y no asigna…

      Seguro que no tienes bien configurado el router y no asigna una ip valida a tu ordenador,o puede q ni siquiera le asigne ip, yo me he peleado bastante con el,seguro q es algun problema de configuracion del router.

      Fdo :naranjanegra

    • Cerrado

      BocaDePez BocaDePez
      6

      Seguro q no tienes configurado bien el router y no aigna una…

      Seguro q no tienes configurado bien el router y no aigna una ip valida a tu ordenador.

      Fdo :naranjanegra

    • Cerrado

      yo tengo portatil un Compaq presario r3000 y este router y no…

      yo tengo portatil un Compaq presario r3000 y este router y no me dio ningun problema de configuración, tengo la red wifi encriptada en WAP-PKS y lo detecta sin problemas, lo configure tal y como viene en esta pagina http://www.adslzone.net/html.php?file=tutoriales/Routers/21/index.htm por si os sirve de algo

    • Cerrado

      6

      Hola ,soy nuevo en el foro,pero igual que casi todos ,tengo…

      Hola ,soy nuevo en el foro,pero igual que casi todos ,tengo un pequeño problema con Router XAVI 7768 11G de Telefónica y mi Toshiba Qosmio F20.
      Resulta que puedo navegador perfectamente con el wi-fi,pero no puedo encriptar la señal,pues me dice el programa de Telefónica que mi Toshiba no tiene acceso al router para configurarlo.
      Lo he intentado tambien através del puerto ethernet(con el cable que suministra telefónica),y siempre sale el mensaje que no hay acceso al router.
      Quizás sea algún pequeño detalle que se me escapa,en todo caso ,si alguien me puede echar una mano se lo agradeceria.
      Un saludo a todos.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, me paso una cosa mu rara tengo un acer y cuando le…

      Hola, me paso una cosa mu rara tengo un acer y cuando le actualicé los drivers (hace dos semanas y aun hoy estoy tirandome de los pelos) debí de perder la configuración de la tarjeta wireless que hasta ese dia iba de cine. A partir de ahí no me puedo conectar a la red de casa mas que con un adaptador usb. Si me puede ayudar alguien que tenga un aspire 14XX, que no haya tocado a la configuración por defecto por favor estoy en sabelo01arrobahotmail.com

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola tengo un problema aver si alguien puede ayudarme.Tengo…

      Hola tengo un problema aver si alguien puede ayudarme.Tengo el XAVI 7768 y un portátil Travelmate 254 como inalámbrico.En el sobremesa que es donde está el router la conexión genial.El portátil no me detecta la señal inalámbrica.He comprobado todo esto:

      - Tiene wireless interna
      -A la hora de ver conexiones inalambricas disponibles no aparece ninguna y en propiedades de conexiones de Internet si me aparece.
      - El router emite la señal inalambrica WLAN..osea to bien
      El caso es que llamando a telefonica todos me dicen que es que tengo desactivada la opcion de habilitar conexiones de red en mi ACER y que busque un botón donde se activa,pero nada no hay nada de nada.

      Asi que no se,el router está bien,creo que el tema está en activar en el portatil las conexiones inalambricas,pero ni idea..a ver si alguien me ayuda.Saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      saludos, mi problema es parecido. tengo un portatil toshiba y…

      saludos, mi problema es parecido. tengo un portatil toshiba y el xavi7768. a travs de cable ethernet la conexion va sin problemas. con wifi conecta a MI red, intensidad de señal excelente, pero uans veces carga las paginas y otras dejo de navegar, ni hago ping al router. probare a deshabilitar el ahorro de energia... habeis dado alguien con la solucion ?

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, a todos, tiene que ver con el ahorro de energia que…

      Hola, a todos, tiene que ver con el ahorro de energia que lleva el acer. Como bien han dicho en este foro, una solucion, es desactivar el ahorro de energia en la wifi.
      Ademas lo he confirmado instalando una Ubuntu (linux), i al no tener el sistema este de ahorro de energia, funciona perfectamente.

      Es una lastima que una marca como acer, tenga este tipo de problemas, ya que siendo tecnico informatico he dedicado muchas horas en un problema tan feo....

      Suerte a todos.

      pachu

    • Cerrado

      BocaDePez BocaDePez
      6

      A los que no podeis conectaros ni hacer ping, etc,…

      A los que no podeis conectaros ni hacer ping, etc, simplemente una ingenuidad, mirar si estais conectados a la red del "vecino", en lugar de la vuestra.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola soy otro socio de la conexión imposible... Yo también…

      Hola soy otro socio de la conexión imposible...

      Yo también tengo el xabi 7768r configurado para un sobremesa por rj45 y para un portatil acer travelmate 4002 wlmi. La cosa es que el sobremesa funciona correctamente pero la red inalambrica ni siquiera me la detecta aunque la he configurado de mil formas. Alguien sabe que se puede hacer??

    • Cerrado

      BocaDePez BocaDePez
      6

      Tengo un problema con el Xavi 7768. Recientemente he…

      Tengo un problema con el Xavi 7768.

      Recientemente he adquirido un portátil, ya tenia otro conectado por lan convencional, se me conectan ambos perfectamente a internet pero cuando intento hacerle un ping a alguno de ellos desde el otro no hay respuesta.

      Lo he intentado ya durante varios días y nada no hay manera.

    • Cerrado

      BocaDePez BocaDePez
      6

      Tengo un portatil HP pavilion dv 1140ea y un router Xavi de…

      Tengo un portatil HP pavilion dv 1140ea y un router Xavi de telefonica, con la pila tarda mucho en abrir las paginas de internet en Wireless (pila cargada completamente) y enchufado a la red las abre rapidamente y navega fluido. Lo has probado.

    • Cerrado

      BocaDePez BocaDePez
      6

      wenasss...aber, mas de lo mismo, tengo un router de…

      wenasss...aber, mas de lo mismo, tengo un router de telefonica amper xavi 7768 11g, y bueno de momento esta conectado, pero en el emule me sale id baja, tengo todos los fireware (excepto panda) desactivados...la cuestion es qe ciando pongo mi IP en la barra de direcciones del explorer y me pide el usuario y contraseña, no me las reconoce...sobra decir qe soy un lechon en to estoo...bueno pos si alguien es capaz de exar una manita?? muxas assias a tooss...

    • Cerrado

      BocaDePez BocaDePez
      6

      hola, es la primera vez que entro en este foro y espero que…

      hola, es la primera vez que entro en este foro y espero que alguien pueda ayudarme. Tengo un router inalambrico de telefonica (IEEE 802.11g) y funciona bien con tarjetas inalambricas usb instaladas en cualquier equipo pero con un portatil centrino de Toshiba (con tarjeta inalambrica integrada) no se entiende porque aunque se conecta bien (carga la IP, etc) no se conecta a internet. Si apago el router y el toshiba y vuelvo a encenderlos al principio si funciona pero al rato otra vez deja de cargar paginas de internet. Quiero apuntar que este portatil en otra red con otro router si va bien. Help y muchas gracias

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola. Tengo el mismo problema: Router inalambrico xavi de…

        Hola.

        Tengo el mismo problema: Router inalambrico xavi de telefonica, conexión adsl, y un portatil toshiba L20.
        Al principio de conectarme via wifi todo va bien. Después al cabo de un ratio pierde la conexión y aparentemenet todo esta bien.
        ¿No se?
        Si alguien sabe algo ¿Me puede ayudar?

    • Cerrado

      BocaDePez BocaDePez
      6

      En mi caso tb tengo eel mismo problema ,probar a ver si el…

      En mi caso tb tengo eel mismo problema ,probar a ver si el problema de conexion lo sufris solo cuando el portatil no esta enchufado!!!,a mi cuando funciona con baetria no hay forma de conectarse pero sino no tengo ningun tipo de problema!!! :-P :-P :-P

      • Cerrado

        ¿Habéis conseguido solucionar el problema? Yo tengo un Compaq…

        ¿Habéis conseguido solucionar el problema?

        Yo tengo un Compaq Presario V4055 y da igual a la red que me conecte, hay conexión, pero no puedo acceder a ninguna web, ningún servidor de correo, hacer un telnet... Nada.

        He probado con el ordenador enchufado y sin enchufar y no funciona de ninguna forma.

        También he ajustado al máximo la potencia del adaptador inalámbrico.

        Espero q podáis ayudarme.

        Muchas gracias a todo. Un saludo.

        • Cerrado

          BocaDePez BocaDePez
          6

          Estoy igual que tu, tengo un acer aspire 1304XC y no me va ni…

          Estoy igual que tu, tengo un acer aspire 1304XC y no me va ni por cable ni por wireless, hay conexion pero no chuta nada. No lo entiendo lo he revisado todo y res de res. Estoy alucinando. Alguien sabe si los acer estos tienen algo que hace que no haya movimiento de internet. Un apunte. Mi router es un Xavi, y tengo mas ordenadores en la red que veo desde el acer, que les va de muerte internet, en cambio en este na de na, estoy desesperaooooooo... gracias de antemano

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola tengo un acer aspire 1414wlmi y me pasa algo curioso, si…

      Hola tengo un acer aspire 1414wlmi y me pasa algo curioso, si tengo conectado el portatil a la red electrica, me funciona el wireless y si desenchufo y voy con bateria no funciona, ni se enciende la luz intermitente de busca. ¿alguien sabe porque pasa esto?
      Gracias

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola. Ese portatil viene con la utilidad Acer…

        Hola.

        Ese portatil viene con la utilidad Acer e-powemannagement para ahorrar energía (verás un icono con forma de rectángulo verde en las barras de tareas). Desde ese programa se pueden activar y desactivar cosas como la red lan, la inalámbrica, cambiar brillos, etc... creando perfiles para cuando estés conectado a la red utilizando toda l capacidad del portatil (incluyendo el uso del 100% de CPU), o bien para cuando estén en batería bajando el brillo, el rendimiento de CPU, desabilitando firewire, etc... tiene toda la pinta de que eo es lo que te pasa.

        Pack

      • Cerrado

        BocaDePez BocaDePez
        6

        Al menos por mis conocimientos en acer te puedo decir que al…

        Al menos por mis conocimientos en acer te puedo decir que al conectarlos solo con la batería tienen un sistema de ahorro de energía, es decir bajan su rendimiento para gastar menos. En el administrador de energía que tienes en la barra de tareas mira si la detección de la red WIFI está activada, probablemente para ahorrar se desconectará.

        En mi Acer TM 4002 LMI en modo ahorro no se desconecta la detección de WIFI pero kien sabe, pruebalo y suerte.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola a todos. más de lo mismo... he pillado un Acer 1414 WMLI…

      Hola a todos.

      más de lo mismo... he pillado un Acer 1414 WMLI y he probado con 2 routers inalámbricos: La patata 3com wireless 11g de ya.com y la patata 3com officeconnect firewall wireless.

      Me pasa lo siguiente, hay dias que funciona, y días que no va ni de coña... es decir, detecta el wouter, la señal es excelente pero no hay red, ni ping, ni lan, ni internet.

      No se como decirlo sin que suene a rimbombante, pero llevo muchos años en este mundillo y mi nivel técnico es más que decente pero esto me supera...

      Eso de llegar, encender el equipo y no saber si hoy tengo wireless o no es im-presionante.

      Admito todo tipo de sujerencias, pero he hecho de todo, sin p2p, sin firewall, sin antivirus, sin dhcp, sin wpa, web, sin TODO... y esto sigue siendo hoy sin pero mañana no.

      He cambiado canales, firmware, he probado con un adaptador usb wireless y sigue sin funcionar.

      AAAAYYYYUUUUDDDAAAA.

      Eso, gracias

      pack

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola. En tu caso, con ese portatil y el router 3com de ya.com…

        Hola.

        En tu caso, con ese portatil y el router 3com de ya.com (por ejemplo), debería de funcionarte todo pero... si el router recibe un mínimo de carga de conexiones (como un emule) puede acabar bloqueando las conexión inalámbrica, lo que te obligará a resetear o, incluso, apagar el router... reinicia el portatil.. et voila... pero, eso si, si quieres solucionarlo de una vez por todas, deberás 'afinar' la configuración del router, sobre todo el cortafuegos (cambio de firmware, nº máximo de conexiones,etc...)... hay toneladas de literatura al respecto, aquí mismo, en los foros.

        Pack

      • Cerrado

        BocaDePez BocaDePez
        6

        hola me compre un acer 1414 wlmi pero no puedo configurar…

        hola me compre un acer 1414 wlmi pero no puedo configurar para ver el dvd en el Tv sabes como se hace? perdona la molestia lo compre en fnac de zaragoza y ahora estoy en montevideo (donde vivo) y la verdad no puedo con la salida de TV un salduo silvia
        chipiuy@hotmail.com

    • Cerrado

      Hola, Aqui el mismo problema. Una amiga se ha comprado un…

      Hola,

      Aqui el mismo problema. Una amiga se ha comprado un Acer Aspire 1414 LMI con wifi b/g aqui en mi casa se conecta sin problemas a un punto de accesso de USRobotics de wifi b. Si voy a su casa donde tiene el Xavi wifi no se conecta ni se ve la red inalambrico aunque la luz esta encendida en el router. Ni puedo anadir la direccion MAC al router. Alquien tiene un solucion por favor. Con cable a ethernet va sin problemas.

      Gracias y saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Por favor, ¿puedes ayudarme? Tengo problemas con la carga de…

      Por favor, ¿puedes ayudarme? Tengo problemas con la carga de la batería de mi travelmate 4002lmi. ¿Me puedes decir cuánto tarda tu equipo en cargar la batería estando apagado?

      MUCHÍSIMAS GRACIAS.

    • Cerrado

      BocaDePez BocaDePez
      6

      Buenas, Desde hace unos dias tengo el mismo problema, con el…

      Buenas,

      Desde hace unos dias tengo el mismo problema, con el mismo router y portatil. Podróas explicar como los has solucionado si lo has conseguido??

      Gracias.
      `
      fÈLIX

    • Cerrado

      Es un placer saludar a todos los integrantes de este foro. Es…

      Es un placer saludar a todos los integrantes de este foro. Es la primera vez que "caigo" por estos lares y ha sido un alivio, porque he podido comprobar que el problema que tengo parace que ya lo habéis resuelto por varios caminos. Me explicaré:

      Quiero conectar un portátil Compaq, y nada más, al router inalámbrico Xavi 7768r con una tarjeta PCMCIA. Todo el equipo ha sido adquirido a Telefónica. Consigo la conexión a internet a través de la tarjeta Ethernet, sin ningún porblema, pero cuando lo intento desde la tarjeta PCMCIA (previamente he habilitado la red inalámbrica en el router), no lo consigo. Es muy probable que, debido a mi bisoñez en estos temas de conexiones inalámbricas, haya hecho algo mal en la instalación del software de alguno o todos los elementos. Teniendo en cuenta que vosotros ya habéis logrado con éxito este tipo de instalaciones, por favor, ¿podríais echarme una mano orientándome con los pasos que tengo que dar?. Telefónica aún no da soporte para este tipo de conexiones, o por lo menos eso es lo que me han dicho.

      Agradeceré enormemente cualquier tipo de ayuda.

      Un saludo.

      • Cerrado

        BocaDePez BocaDePez
        6

        Quisiera decir que el router de telefonica xavi 7668 va de…

        Quisiera decir que el router de telefonica xavi 7668 va de maravilla, me esta dando un resultado excelente, con una viavilidad fuera de toda duda tanto en mi pc, como con mi otro pc que tengo en la otra habitacion en la otra punta de la casa via wireless. Simplemente es un problema de puertos, simplemente eso, hay que saber abrirlos, despues de eso va de maravilla, emule etc...

        • Cerrado

          BocaDePez BocaDePez
          6

          buenas amigo me gustaria k me ayudaras,me gustaria k me…

          buenas amigo me gustaria k me ayudaras,me gustaria k me dijeras como modificar los puertos del router estoy desesperao colega.espero contestacion gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      de todas maneras es gracioso yo tengo un portatil 4001 wlmi y…

      de todas maneras es gracioso yo tengo un portatil 4001 wlmi y me pasa lo mismo.Lo que mas me fastida es que tengo que poner un adaptador por usb para poder conectarme por wifi.Porque en telefonica segun ellos no tienen ninguna noticia sobre la incompatibilidad.Pues que se apunten un caso.

      • Cerrado

        BocaDePez BocaDePez
        6

        Los que tengais el portatil ACER probad lo siguiente: Ir a…

        Los que tengais el portatil ACER probad lo siguiente:

        Ir a Propiedades de Conexión de Red inalámbricas, pestaña General-Configurar-Avanzadas. Seleccionar Gestión de energía y desmarcar Utilizar valor predeterminado, poniendo después el cursor a Máximo. En Potencia de transmisión colocar también el cursos al máximo. ¡Suerte!

        • Cerrado

          BocaDePez BocaDePez
          6

          Tenia el mismo problema con XAVI i mi portátil wireless DELL…

          Tenia el mismo problema con XAVI i mi portátil wireless DELL . Hace dos dias que me llegó. Resulta que me detectaba el router pero a la hora de abrir las páginas web se quedaba mucho rato pensando.

          Probé de hacer pings a los fijos de mi red, y comprobé que entre el portátil y ellos no se veían. Pero si entre fijos.

          Al leer este comentario de poner la energia al máximo resulta que ha ido de maravilla. I ahora va de perlas...:P

          • Cerrado

            Te das cuenta que estas contestando a un post de hace año y…

            Te das cuenta que estas contestando a un post de hace año y medio ???

            En el foro hay unas normas sobre los post pasados o antiguos.

            Chao.

        • Cerrado

          BocaDePez BocaDePez
          6

          Nunca he estado en este foro pero ayer, desesperado con mi…

          Nunca he estado en este foro pero ayer, desesperado con mi TOSHIBA R100 y mi XAVI, probé lo que dices y simplemente mi PC Voló. Muchas gracias!!!
          Moraleja, no sólo sirve para los ACER

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tengo el Xavi 7768 y me funciona debuti el WIFI, tanto con…

      Yo tengo el Xavi 7768 y me funciona debuti el WIFI, tanto con el sobremesa como con el portátil (Toshiba).
      Tengo puesto cifrado WEP 128b y restricción por dirección MAC.

    • Cerrado

      BocaDePez BocaDePez
      6

      Has probado si otro pc o portatil conecta a internet con tu…

      Has probado si otro pc o portatil conecta a internet con tu router?
      si otro equipo tampoco conectase seria posible que existiese un problema de bridging (redirecionamiento o enlace entre dos redes o dispositivos de red)entre la red wifi y la red wan (es decir el router no redirecciona o enlaza la red wifi con la red lan y/o wan de aceso a internet)....mira a ver....

      • Cerrado

        BocaDePez BocaDePez
        6

        Yo tengon desde enero el Acer Travelmate 4200WLMI y tengo el…

        Yo tengon desde enero el Acer Travelmate 4200WLMI y tengo el router Zyxel 660HW y NO he tenido ningún tipo de problema. Con el Zyxel me funciona de maravilla.
        Simplemente para q pienses en cambiar el Xavi :P

        Ahora mismo te estoy escribiendo desde el portatil via wifi ^__^

        A ver si tienes suerte!