Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
60 lecturas y 6 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    WPA no me va con Motorola SBG900

    Hola foreros,

    Tengo un cable-modem Motorola SBG900 y dos pc,s con tarjetas wireless SMC. Mi problema es que no consigo que funcione bien la encriptación WPA-PSK con TKIP, la conexión se me cae y tengo que dar a reparar para que vuelva a funcionar. Sin embargo con WEP de 128 bits va todo ok. ¿Puede ser un problema de que no se entiendan bien los dispositivos?

    Gracias anticipadas

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 5/01/07 17:00]

      Buenas tardes. Primero. El cambio de nivel de cifrado ¿Lo…

      Buenas tardes.

      Primero. El cambio de nivel de cifrado ¿Lo estás realizando por cable o por wifi? Debes efectuarlo por conexión ethernet.

      Segundo. Cerciórate de que tu S.O. o tu administrador de red soporta encriptación WPA.

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola, ¿A que te refieres con cambio en el nivel de cifrado?…

        Hola,

        ¿A que te refieres con cambio en el nivel de cifrado? ¿Hacerlo por ethernet?

        Tengo XP SP2, derechos de administrador y tanto en el SBG900 como en las tarjetas se puede habilitar WPA, pero el tema es que cuando regenera la clave no recupera la conexión wifi. No sé hasta que punto el SBG900 gestiona bien WPA, por eso me interesaba la experiencia de algun forero con el mismo cable-modem.

        Gracias por tus comentarios.

        • Cerrado

          Primero conecta el ordenador por cable al router, luego…

          Primero conecta el ordenador por cable al router, luego accedes al software de configuración del router y cambias el nivel de seguridad de WEP a WPA, establece contraseña, luego aplicas los cambios y haces logout. Ahora ya puedes quitar el cable e intenta conectar vía wifi con el ordenador. Te pedirá la contraseña y al introducirla no debe darte problemas. Y otra cosa, el SBG900 gestiona a la perfección cifrado WPA, te lo digo por experiencia.

          • Cerrado

            BocaDePez BocaDePez
            6
            Hola, Es exactamente lo que hago, le pongo encriptacion…

            Hola,

            Es exactamente lo que hago, le pongo encriptacion WPA-PSK con TKIP y en los pc,s tambien pero con este tipo de encriptación de repente mientras estoy navegando se pierde la conexión y tengo que reparar para poder conectar de nuevo. ¿Qué valor le pones al Group Rekey Interval?

            Gracias.

            • Cerrado

              [Editado 7/01/07 20:30]

              Entonces no es problema del cifrado puesto que te conectas,…

              Entonces no es problema del cifrado puesto que te conectas, es un problema de interferencias. Cambia el canal de transmisión wireless pasándolo al 6.

              El Group Rekey Interval dejálo por defecto en 300.