Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
29 lecturas y 8 respuestas
  • Cerrado

    [Editado 9/10/04 14:31]

    wowwwwww!!! q velocidad!!!

    Hola gente. Despues de que nadie me ayudara ayer con el problema de la conexion del mega esta mañana los de ya.com avisaron a telefonica y al rato me llama un tecnico desde la centralita y se conectan las luces del router!!!!

    El tio estaba arreglando el puente de la conexion y verificando los niveles de ruido. No se como lo ha hecho pero estando en un chalet lejisimos de la central me salen estas transferencias:



    ------------------------

    Pues eso muy contento y os deseo que vaya tan bien como a mi.

    PD: Edito para añadir los enlaces a las imagenes porque estos de geocities...

    http://www.geocities.com/estudiopiso/descargaconya.JPG
    http://www.geocities.com/estudiopiso/descargaconya2.JPG

    Un saludazo a todos :)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Vegeto1, quisiera saber si llamaste ayer mismo a Ya.com y te…

      Vegeto1, quisiera saber si llamaste ayer mismo a Ya.com y te lo han arreglado hoy.
      Es que me quiero cambiar de Telefónica a Ya.com y no me fío mucho del servicio técnico de la última, por lo que me gustaría conocer tu opinión respecto al sat de Ya.com

      Gracias.

      • Cerrado

        pues si, de ayer a hoy. No veas que disgusto, me olia el…

        pues si, de ayer a hoy.

        No veas que disgusto, me olia el problema, ya que sabia que la linea estaba "activada" en teoria, pero mi otro router no la cogia.

        Una vez llegado el kit con el nuevo router wifi se confirmaron mis temores, ya.com me estaba dando el servicio y telefonica decia que estaba todo correcto segun ellos, asi que le pasarian el parte a telefonica.

        Por suerte tenia el telefono de un tecnico de telefonica que trabaja en mi centralita (Alcala de Guadaira, Sevilla) y tras llamarlo fue a mirarme en la centralita los cables y me dijo que no estaba el puente de telefonica a ya.com hecho! El no podia ponerlo sin autorizacion, asi que a joderse.

        Llame a ya y les conte lo del tecnico y pusieron la incidencia. Como soy un pesado llame tambien a telefonica (1002, averias) y me mandaron a chuparla por no tener el adsl con ellos los cabrones.

        Hoy por la mañana vi que seguia sin conexion, asi que lo daba por perdido. De repente se fue la linea telefonica y a los dos minutos suena el telefono y era un compañero del otro tecnico que llame antes, que ya le habian notificado la incidencia. Justo entonces se me encendieron las luces de "DSL" y "Online" del router.

        Me dijo que se iba a quedar en la centralita haciendo pruebas y ajustandome el ruido.

        Se ve que lo consiguio, porque la velocidad oscila entre los 850 y los 911 kbps. Una gozada :)

        Perdon por el tocho y aunque he pasado dos dias malisimos al final todo se soluciono :)

        Suerte con vuestras lineas.

    • Cerrado

      Me alegra ver post de este tipo, acostumbrado a los…

      Me alegra ver post de este tipo, acostumbrado a los problemas.

      Enhorabuena y salu2.

      Nunca discutas con un imbécil, te rebajará a su nivel y allí te ganará por experiencia.