Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
30 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    worm.win32.opasoft.a los nuevos virus pa la gente que tiene redes internas!

    HOla haber tengo un problemon de los grandes, cada vez que pongo los dospcs en red me detecta archivos infectados como alevir.exe scrsvr.exe, insitit.bat... etc , he formateado 3 veces y no hay manera, me lo desinfecta el antivirus y todo de coña pero a los 10 minutos me lo vuelve a detectar no se que hacer!!!!

    Asias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Ahora no recuerdo donde lo lei (creo que fue en…

      Ahora no recuerdo donde lo lei (creo que fue en www.maduixa.net, pero no estoy seguro) ... parece que tiene que ver con el protocolo netbios y el puerto 137 y algun tipo de bug del windows. La primera recomendacion instalar todas las actualizaciones de seguridad.

      Si no recuerdo mal el virus utiliza algun tipo de bug del windows para introducirse por el puerto 137 que es utilizado por el protocolo netbios.

      Siento no poder deciros nada mas :( ;)

      Salu2 ;)

    • Cerrado

      [Editado 23/01/03 16:03]

      El mismo problema lo he tenido durante todo el dia d hoy,…

      El mismo problema lo he tenido durante todo el dia d hoy, pero resulta que por lo que he visto el problema venia de de internet, tenia en marcha emule descargando ficheros.

      Pude desinfectarlo reiniciando y borrando desde dos el famoso srcv o algo asi , pero en el momento de conectar a internete de nuevo bicho al canto. Eso quiere decir que algun cabron con mi ip se mete en le sistema y te lo carga????? o el fichero q estaba bajando esta super infectado???

      Yo d hecho no lo tengo en red esta desconectado mientra descarga.

      • Cerrado

        BocaDePez BocaDePez
        6

        nen, mira llevo como 3 semanas con el putisimo virus (perdon…

        nen, mira llevo como 3 semanas con el putisimo virus (perdon por la expresion) pero es que lo saco y al cabo de 1 dia me vuelve y no tengo ni idea, por suerte no me afecta porque voy poniendo el antivirus y lo va borrando pero parece interminable, bueno solo te pido que si descubres algo informarme y viceversa.

        Gracias

    • Cerrado

      Tienes q aislar los equipos antes d desinfectar, les quitas…

      Tienes q aislar los equipos antes d desinfectar, les quitas el cable d red y los limpias a los dos, despues comprueba q tienes netbios bloqueado hacia el exterior y luego ya puedes volver a ponerlos n red, si no lo haces asi cada vez q limpies uno el otro le infectará.

      • Cerrado

        BocaDePez BocaDePez
        6

        "netbios bloqueado hacia el exterior " Una cosa yo lo que…

        "netbios bloqueado hacia el exterior "
        Una cosa yo lo que hago es:

        Desconecto la red, paso el anvitirus desinstala los virus etc, los vuelvo a poner en red y otraaa vez xD...

        y ya no se que hacer los archivos siempre son:

        Marco.scr
        Brasil.pif
        Scrsvr.exe
        Instit.bat
        Win.ini

        y alguno mas... haber si alguien me puede ayudar plz!!!!!