Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Wireless en router Comtrend 5361

jajito

Hola a todos

Anunque por cable LAN me funciona correctamente, me estoy volviendo loco con este router y no puedo conectarme via wireless. no se me enciende la luz de WLAN ni me aparece el menu wireless en la pantalla de configuración del router.
No sé como hacer para activarlo. Le he dado al boton de reset durante 4 ó 5 segundos (como indica el manual y muchos foros que he visto) y nada, no va, no se enciende la luz de WLAN.

He actualizado el firmware, y tampoco.

¿A alguien le ha pasado algo parecido?

Gracias de antemano

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Juane-cc

Defecto de fábrica. Llama al 1004, si lo adquiriste hace menos de 15 dias te lo cambian directamente.

🗨️ 1
jajito

Eso me temía yo pero ayer me quedé alucinado.

Ayer tarde, llegué a casa, encendí el router, lo dejé una media hora encendido mientra hacia otras cosas y me dispuse a apretar el botoncito otra vez, pero con la punta de un bolígrafo (antes lo hacía con la punta d eun alambre) y, ya se que no tiene sentido pero, con el bolígrafo si que se ha encendido la luz de WLAN y ya me funciona.... es alucinante. Ver pare creer, no tiene sentido...

pd:Actualizé el firmware el día anterior

Muchas Gracias!

BocaDePez
BocaDePez

Esque si te lees el manual para activar el wifi del comtred 5361 tienes que tener pulsado el boton de reset 5 segundos y asi se activa el modo wifi...te lo pone claramente en el manual.

🗨️ 1
Juane-cc

si pero tambien este router tiene un problema, que a muchos (me incluyo) nos ha venido mal de fabrica, con el firm del monopuerto. Yo le tuve que devolver.