Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
40 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Windows XP con motorola sb4200

    Hola, me he comprado un ATHLON 2600 en la life y le he instalado el windows XP. Hasta ahora tenia un cacharro viejo con Windows 2000 y me conectaba bien con el motorola sb4200. Pero con el nuevo ordenador no conecto, ni siquiera me ofrece IP el motorola y éste tiene todas las luces encendidas. La tarjeta de red integrada del ordenador tambien parpadea. Si pongo el ordenador viejo vuelve a funcionar. Que debe ocurrir?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Pon la vieja tarjeta de red en el nuevo ordenador, veras como…

      Pon la vieja tarjeta de red en el nuevo ordenador, veras como vuelve a funcionar, resulta que en la central de auna, digamos que "casan" la mac de modem con la de la tarjeta de red, por eso en el viejo te va y en el nuevo no, prueba lo que te he dicho.

      Un saludo

      • Cerrado

        BocaDePez BocaDePez
        6

        Llame a auna para que dieran de baja la mac de la otra…

        Llame a auna para que dieran de baja la mac de la otra tarjeta y dieran la alta de la nueva y en un par de horas ya puedo conectarme de nuevo, gracias

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues solo lo apago y lo enciendo pero probare de hacer lo que…

        Pues solo lo apago y lo enciendo pero probare de hacer lo que dices entrando en el motorola por la 192.168.100.1 creo que es esa la ip, no?