Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    windows 2000 pro

    he leido que a mas gente le ocurre el mismo problema, pero todavia no he visto ninguna solucion.
    Tengo windows 2000pro, y desde hace dos semanas adsl con router zyxel, y desde hace unos dias internet no me va, tengo conexion, conecto el messeger, ftp, hago ping, pero las paginas no acaban nunca de cargar, y por supuesto, telefonica no da ninguna solucion concreta. El caso es que es el ordenador del trabajo y no puedo cambiar el sistema asi como asi. gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      ese mismo ordenador en otra red, pero con otro router…

      ese mismo ordenador en otra red, pero con otro router funciona perfectamente, he de comentar que los dos routers funcionan sobre rdsi. lo que me dijeron en telefonica es que era problema del navegador, pero si funciona en otro lado es imposible que sea el navegador, ademas, he pobrado otros navegadores
      Gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      ;-) Bueno me auno a tu reclamo, pero seria bueno que te bajes…

      ;-) Bueno me auno a tu reclamo, pero seria bueno que te bajes las actualizaciones criticas y le pases un antispy (ad-aware), yo llame a el servicio tecnico de telefonica y me dijeron que era porque tenia diferentes sistemas operativos, consulte con algunos amigos y me dijeron que eso era mas falso que moneda de cuero .

    • Cerrado

      Has mirado que no sean las dns? si te funciona todo pero las…

      Has mirado que no sean las dns? si te funciona todo pero las webs no, seguramente sera que las dns estan caidas. Sino podria ser el proxy