BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Wifi con problemas

oDruida

Holas a todos. Tengo un problemón con mi conexión. Paso a indicaros la configuración del "tinglado".

Por un lado tengo una Wireless Conceptronic c54 (usb) por parte del cliente y un Thomson tcw 710 como router proporcionado
por R que muestra está información en la página Status:
Information
Standard Specification Compliant DOCSIS 2.0
Hardware Version 4.0
Software Version ST5D.05.21
Cable Modem MAC Address xx:xx:xx:xx:xx:xx
Cable Modem Serial Number 00860517200530
CM certificate Installed

Status
System Up Time 0 days 00h:54m:24s
Network Access Denied (Enabled cuando está activa)
Cable Modem IP Address ---.---.---.---

El problema es el siguiente: despues de un rato descargando cosas con el emule y con el azureus el router se queda
totalmente muerto (únicamente está encendido el led de Internet) pierde el link y deja de tener ningún tipo de actividad
La solución pasa por apagar el router y volver a intentarlo denuevo hasta que se vuelva a colgar.
He deshabilitado el firewall del router, he probado con varias combinaciones de puertos (abriendolos en el router y
configurando la mula y la rana) pero el resultado siempre es el mismo, al cabo de un tiempo se queda frito.

Si alguno de vosotros tiene idea de lo que pueda estar pasando que me lo diga (ya se que hay muchos foristas con el mismo problema que
haciendo cambios han solucionado el tema, pero ya se sabe que en esto lo que sirve para unos no funciona para otros).

¿Qué me sugeris que haga, llamo a R y monto el pollo (me darán largas en el momento que mencione la palabra emule) o sigo haciendo pruebas inútiles.

Gracias por la ayuda

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Bodescu

El problema, comun a muchos routers, es que se satura la tabla de asignacion, debido fundamentalmente a la inmensa cantidad de conexiones que el router almacena en ella, a pesar de no estar ya activas.

Me temo que la solucion pasa por reiniciarlo.

🗨️ 1
oDruida

Con eso de "reiniciarlo" qué quieres decir que cada vez que se "cuelgue" tengo que apagarlo y encenderlo otra vez.

Con el Motorola de toda la vida no pasaba (la verdad que si no pongo la mula o la rana tampoco) pero es algo que utilizo y no sé porque antes iba a todo trapo y ahora va paratras.

Gracias y saludos. Seguiré buscando alguna solución mas práctica .

Cuchara

eso es el problema de sus router wifi no estan concebidos para p2p
lee el manual y mira las aplicaciones soportadas ves P2P?yo lo tuve y hacia lo mismo k tu,demasiadas conexiones asique yo de ti llamaria: y haber si se dan cuenta que ese material no vale para nada, nada mas que navegar o una impresora e incluso podrias utilizar el transformador para otra cosa..no te tienen que decir nada sobre p2p son aplicaciones que forman parte de la red .Es ridiculo alquilar aparatos que no van,se piensan que navegamos una hora al dia,lo unico que hacen bien es cobrarte.

🗨️ 1
BocaDePez
BocaDePez

Yo tuve ese problema. Me pusieron un router motorola y se acabaron los cortes con el emule.