Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

wifi cisco epc3825...

BocaDePez
BocaDePez

Hola. Tengo un pintxo usb de 300 Mbps y antes de la actulizacion de 15 de abril la wifi m iba a esa velocidad. Cuando actualizaron al firmware de 15 de abril m iba a 144,5. Y ahora con el nuevo firmware de 30 de septiembre, q s supone q han solucionado muxos fallos la wifi tmb m va a 144,5 Mbps. Y tengo activado el canal ancho de 40 Mhz, WPA2 y la velocidad en automatico. Asi q no se q puede estar pasando. Os pasa tmb a alguno del foro¿¿¿

BocaDePez
BocaDePez

Ese tema no se ha arreglado en este firmware. Ya se han abierto múltiples hilos al respecto.

🗨️ 1
BocaDePez
BocaDePez

O sea, q es lo unico q falla en el de 30 SEP no¿¿¿

BocaDePez
BocaDePez

A mi me tiene loco esto. Tenía el router de ono en modo bridge (de estrangis), acoplado a un router neutro WRT610N. Todo funcionaba bien y yo era feliz.

De un día para otro, todo ha dejado de funcionar... mira por donde ha coincidido con la ultima intrusión de los chicos de cisco, ono o lo que sea en mi router. Después de la última actualización del firmware, se supone que el modo bridge ya estaba liberado de nuevo, con lo que debería funcionar el modo bridge como toca. Pues bien, ahora no tengo cojo**s a ponerlo de nuevo. El router de ono no responde ni a los ping...

He solicitado un técnico para que me cambie el router o lo arregle, y si no lo hace, directamente me voy con cualquier otra compañía. Estoy un poco hasta el gorro de ono, la verdad.

🗨️ 1
BocaDePez
BocaDePez

La verdad q si han solucionado lo de las descargas d archivos grandes corruptos. Pero lo q es la wifi la han dejado como esta, no se, tanto cuesta hacer bien el firmware d un router, es q no lo entiendo... Deberiamos de abrir un hilo para ver los nuevos fallos de este firmware y d este router, porque lo tenemos bastante gente...