Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

WiFi de auna y el router que no me deja entrar a algunos programas (Ayuda)

BocaDePez
BocaDePez

Me pusieron ayer el sistema WiFi de auna y desde entonces no me va el eMule, me dice lo siguiente:

He tratado de informarme y debe ser del router, que tiene puertos cerrados (la verdad es que no se muy bien que quiere decir esto, no entiendo mucho). Querria informarme paso a paso de como abrir los puertos que le corresponden al eMule o a otras aplicaciones si me sucediera lo mismo.

Venga gracias de antemano.

Fdo. un desesperado. :-?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

prdon, se me olvido decir que el mensaje que da el eMule es este:
You have a lowid. Please review your network config and/or your settings

BocaDePez
BocaDePez

qué marca de wifi instalan??

🗨️ 2
BocaDePez
BocaDePez

thomsom y webstar

🗨️ 1
BocaDePez
BocaDePez

Me sucede los mismo o similar, me acaban de poner a 1mb con el modem inalambrico Thomson, y no descarga nada ni emule ni overnet; las subidas estan al maximo en ambos programas, pero las descargas a 0.
Antes tenia auna 300 con un modem ethernet Com21 y me funcionaba todo perfectamente.

BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez

Estoy igual que vosotros y estoy buscando la solucion. Por ahora intento conectarme de cualquier forma, aunque la solución no sea segura por deshabilitar el firewall de windows y habilitar mas puertos de los debidos en el router.

El modo de comprobar si emule tira bien es comprobando si los test TCP y UDP de preferencias - conexion da resultados satisfactorio.

He deshabilitado el firewall de windows.

En el router he habilitados los puertos en advanced-port triggers (del 1 al 65535) para both (TCP y UDP) y en advanced forwarding he habilitado para las IP de las dos maquinas conectadas al router (una por cable y otra wifi, IPs 192.168.0.12 y 192.168.0.14) el rango de puertos entre el 4661 y el 4771, con esto me funciona correctamente el emule en el ordenador conectado por cable, pero sorpresa, el conectado por wifi no pasa el test y es mas, salen resultados distintos en cada prueba, a veces pas UDP y TCP, otras solo el TCP y otras ninguna y estoy un poco flipado.

🗨️ 1
BocaDePez
BocaDePez

en el otro ordenata tienes q usar otros puertos para el emule
elige al azar (mas o menos) o busca puertos alternativos y redirige el trafico q entre por esos nuevos puertos alternativos a la ip de ese otro ordenador...
cambia tb los puertos en el emule en preferencias o algo asi no recuerdo bien