Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

WiFi+ 5Ghz HGU en OnePlus One no funciona

BocaDePez
BocaDePez

Buenas tardes bandaancheros,

No consigo conectar mi oneplus one a la banda WiFi + del HGU, he probado varias cosas que he leído en foros ingleses pero no hay manera. Alguien sabe por donde pueden ir los tiros?

Gracias!!

BocaDePez
BocaDePez

Hola. Yo tuve el mismo problama que tú y haciendo pruebas me funcionó. Puntos importantes que tienes que comprobar: Channel (no pongas canales muy altos), bandwidth en 40Mhz, 802.11 Standard en N, Regulatory Mode en 802.11h. A mí así me funciona. A mi para que me conectará tuve que marcar NO en Ocultar Nombre WiFi. Si tienes alguna duda te intentaré ayudar

🗨️ 4
BocaDePez
BocaDePez

Yo tuve el mismo problema que tú y haciendo pruebas me funcionó. Puntos importantes que tienes que comprobar: Channel (no pongas canales muy altos), bandwidth en 40Mhz, 802.11 Standard en N, Regulatory Mode en 802.11h. A mí así me funciona. A mi para que me conectará tuve que marcar NO en Ocultar Nombre WiFi (después de que se te haya conectado el móvil lo puedes volver a esconder).

Si tienes alguna duda te intentaré ayudar

🗨️ 3
BocaDePez
BocaDePez

Yo tuve el mismo problema que tú y haciendo pruebas me funcionó. Puntos importantes que tienes que comprobar: Channel (no pongas canales muy altos), bandwidth en 40Mhz, 802.11 Standard en N, Regulatory Mode en 802.11h. A mí así me funciona. A mi para que me conectará tuve que marcar NO en Ocultar Nombre WiFi (después de que se te haya conectado el móvil lo puedes volver a esconder) Todo esto lo puedes encontrar en Configuración avanzada. Si tienes alguna duda te intentaré ayudar

🗨️ 1
BocaDePez
BocaDePez

Yo tuve el mismo problema que tú y haciendo pruebas me funcionó. Puntos importantes que tienes que comprobar: Channel (no pongas canales muy altos), bandwidth en 40Mhz, 802.11 Standard en N, Regulatory Mode en 802.11h. A mí así me funciona. A mi para que me conectará tuve que marcar NO enOcultar Nombre WiFi (después de que se te haya conectado el móvil lo puedes volver a esconder) Todo esto lo puedes encontrar en Configuración avanzada. Si tienes alguna duda te intentaré ayudar

BocaDePez
BocaDePez

Borrado

BocaDePez
BocaDePez

En primer lugar muchas gracias por tu ayuda y perdón por haber tardado tanto en contestar.

Ya me funciona, he bajado el canal de 104 a 56. Tengo que hacer pruebas, pero es posible que según el canal funcione mejor o peor?

Muchas gracias de nuevo por tu ayuda :wink: