Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
51 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Wifi

    Hola a todos, tengo conexion 3 megas de jazztel y router zyxel 660.Por cable todo perfect, pero por wifi configuro todo y me da conexion de red excelente y conectado , pero no puedo entrar en internet.Lo mas extraño es uqe al ver estado de conexion , me da que hau datos enviados , aumentando continuamente, pero datos recibidos me da 0
    ¿sabeis de que puede ser?
    muchas gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Estoy usando ese router en este momento, y el único pero que…

      Estoy usando ese router en este momento, y el único pero que le pongo es el de la conexión por wifi: tuve un montón de problemas con esta forma de conexión, y para mi es necesario poder usarla, hasta que se me ocurrió la simple idea de cambiar de canal .

      Del 11 pasé al 13 y se acabaron los problemas. Pruébalo tú, si quieres, a ver si te da buen resultado.

      Saludos

    • Cerrado

      En la red wifi ya lo configure, tanto la ip 192.168.1.xx ,…

      En la red wifi ya lo configure, tanto la ip 192.168.1.xx , mascara de subred 255.255.255.0 y puerta de enlace 192.168.1.1 asi como las dns 87.216.1.65 y 87.216.1.66

    • Cerrado

      Para ver si es un problema de DNS prueba a hacer ping a una…

      Para ver si es un problema de DNS prueba a hacer ping a una IP, abre linea de comandos:

      - Ejecutar - teclea "cmd" sin comillas
      - ping 89.248.99.20

      (es la IP de bandaancha.st)

      Si responde, configura los DNS manualmente en la tarjeta de red (wifi).