Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
66 lecturas y 6 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Webstar EPR2320 => LENTO, INUTIL

    Hola. Soy usuario avanzado, y es para deciros que este router es la püta mierda del siglo. Quisiera preguntar a demás usuarios de auna, si alguno tiene uno de esos Thompson y me lo recomienda. Es 54g?

    En emule, con todo perfectamente configurado:

    Ed2k + Kademlia = Reseteo del router..... (patético).

    Con tan solo Ed2k tira, pero lento de cojones.

    Pa lo unico que sirve es para descárgas directas.

    Qué pena de servicio.

    Saludos.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Pos... yo tngo ese mismo modem y tengo el siguiente…

      Pos... yo tngo ese mismo modem y tengo el siguiente problema... vereis: el emule me va perfecto, he llegado a bajar a 90kb/s, porque abrí los puertos en el router... pero lo q falla es que cada dos por tres SE CORTA la conexión! con el mensajito ese: "El calbe de red está desconectado"... FLIPANTE, total q me tengo q esperar a que vuelva la conexión... que putada!!! en fin, llamé y me dijeron que había una avería... que están trabajando en ello... en fin, lo de siempre, tengo el wifi este dichoso desde el lunes... antes tenia modem motrola e iba de lujo... uff! como esto siga así... me dijeron cuando llamé q estaba en mi derecho de no pagar la factura de internet si no se me daba el servicio... lo que estoy pensando es en decriles q no me lo cobren hasta q no vaya bien...

      • Cerrado

        BocaDePez BocaDePez
        6

        Yo tb tengo ese router. si bien lo q dices del emule+…

        Yo tb tengo ese router. si bien lo q dices del emule+ kademlia ese si q se me resetea a mi tb. Pero el emule me llega bien a los 100kb/seg a partir de las 2 o 3h y se mantiene lo q lo deje. El Azoreus no baja de 110-120. Asi q yo creo q mas bien es de como te auna en tu zona. Tampoco se me suele ir la conexion, quizas 1 vez cada 10 dias pero desenchufo y enchufo y perfecto.

    • Cerrado

      BocaDePez BocaDePez
      6

      El webstar es una buena máquina, el problema está en la…

      El webstar es una buena máquina, el problema está en la mierda de acceso a internet que da auna.

    • Cerrado

      Hola. Por lo visto soy al único q el dichoso router WebStar…

      Hola.
      Por lo visto soy al único q el dichoso router WebStar le va bien.
      Os cuento mi configuración.
      Lo tengo conectado con cable ethernet a un switch de ocho puertos, el ordenador q conecto al emule, bitorrent etc. tambien con un cable ethernet al switch (velocidad 100 mbps) otro ordenador tambien al switch, y el portatil por wifi al router directamente.
      La red de XP funciona a todo su rendimiento (es decir a 100 mbps y 54mbps el portatil). Tengo en el setup del router abiertos los puertos para emule y desactivado el firewall, en el ordenador en el que uso emule tengo activo el firewall de xp sp2 y en la configuracion de emule le doy al boton que pone activar estos puertos el el cortafuegos interno de winxp.
      Espero q os sirva de ayuda.
      Salu2
      Carrascal

      • Cerrado

        BocaDePez BocaDePez
        6

        Bueno pues el mismo cable modem el Webstar EPR2320 y los…

        Bueno pues el mismo cable modem el Webstar EPR2320
        y los mismos problemas, al principio me quedaba sin conexion a los 5 min de navegacion y emule
        me dijeron que problema de la central que tenian q mirarlo y bueno, poco a poco he conseguido navegar hasta 1 hora seguida sin cortes, a muy buena velocidad con los puertos abiertos. unos 110kb/s en emule.
        Pero el modem frito cada hora. TOtal que leyendo
        los problemas de cientos de usuarios, he llegado a la conclusión que es problema del cablemodem, asi que le he desactivado todas las opciones del firewall interno del aparato(cosa que no me agrada pero bueno) PA eso esta el firewall del XP. DEsde entonces en 3h no se me ha colgado!!! YUPIIIIIIIII espero no cantar victoria tan pronto.

        pero bueno, si alguien encuentra una firmware mas nueva de este aparato q ponga el enlace,
        gracias a todos.

        • Cerrado

          BocaDePez BocaDePez
          6

          sin firewall activo a mi me funciona desde hace 2 semanas sin…

          sin firewall activo a mi me funciona desde hace 2 semanas sin problemas,cuando antes era una kk que se reseteaba cada poco rato
          tambien abriendo los puertos para la mula claro...