Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Webstar 2100, parpadean todas las luces.

BocaDePez
BocaDePez

Pues eso, ayer me quedé sin conexión y fijandome en el módem, todas las luces se quedan parpadeando...

He probado a reiniciarlo varias veces, a dejarlo apagado varias horas y nada, hace lo mismo.

Qué puede ser?

BocaDePez
BocaDePez

Repasa las conexiones, y si no funciona, llama al servicio tecnico de averias nº 1718 y cuentales la incidencia.

Jonkie

has probado a cambiar de frecuencia manualmente??

desde la pagina de diagnostico (192.168.100.1) escribes detras /gscan.asp y prueba a meter las frecuencias 633,639,645 y 681 seguidas de 6 ceros ( hay mas frecuencias activas pero no en todos los sitios...)

prueba una a una a ver si en alguna de ellas el cablemodem sincroniza sino, 1718 para que te manden a alguien

un saludo.

🗨️ 1
BocaDePez
BocaDePez

antes de llamar al 1718 para que te manden un tecnico comprueba que el cablemodem lo tienes conectado directamente a la toma de la pared o en su defecto a traves de un splitter de 2 salidas u optimizador, si tienes por ejemplo un ladron de estos tipicos para poder conectar tambien la tv a la misma toma podrian parpadear las luces del cm debido a que se haya petado, este entrando ruido en la señal del cablemodem,etc...

tambien puede pasar que hayas modificado la instalacion que te hizo euskaltel y hatas añadido algun distribuidor para poder conectar mas tomas, o hayas cambiado la toma de lugar usando otro cable que no sea de la marca euskaltel,etc.

un saludo