Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 7 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Webcam

    La historia es que esta tarde he estado intentando tener una videollamada (como se llama en el messenger) con un familiar y el video se veia bien ,pero el audio se oia una especie de chiriidos y ruidos que no dejaban que nos escucharamos pues él tambien tenia ese problema. Es la primera vez que me ha pasado, en otras ocasiones no he tenido ningun tipo de problemas. He hecho una serie de comprobaciones de video y audio de mi camara web y todo va bien. Hemos reiniciado los ordenadores y nos hemos vuelto a poner en contacto y el problema persiste.
    ¿Alguien sabria decirme a que puede ser debido?
    Gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Tengo entendido que hay gente que le esta pasando esto de los…

      Tengo entendido que hay gente que le esta pasando esto de los ruidos, que no puedes ni hablar en una videollamada del Messenger, a mi esta tarde tambien me ha pasado y a sido imposible comunicarse del ruido que se oia por los altavoces, y no es un ruido de acoplamiento de los altavoces ni nada parecido. ¿a alguien más le esta pasando?

    • Cerrado

      Y la pregunta es....ke pinta esto en terra/telefonica???? xD…

      Y la pregunta es....ke pinta esto en terra/telefonica???? xD

      Como bien dice el compi de arriba,revisa micros,no te acerkes demasiado a los micros,y ke los altavoces no miren directamente al micro para no hacer un reverb repetivito (acoplar).

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues pinta que tengo adsl 512 con telefonica vale , tambien…

        Pues pinta que tengo adsl 512 con telefonica vale , tambien les contestas asi a los que preguntan por que se les corta el emule? o porque descargan a tal o cual velocidad?

        • Cerrado

          Ey no te ofendas hombre,pero simplemente no veo a nada…

          Ey no te ofendas hombre,pero simplemente no veo a nada referido a telefonica en tu post y que podria ir mejor en Hardware o software como tu prefieras pero TRANKiiii,xD,te explico 3 soluciones para arreglar lo de el micro y los sonidos.Los has provado?o simplemente lo achakas a telefonica?Prueba a llamar al 1004 y diles que la conexion no va bien xk al hacer una web cam se oyen chirridos en el altavoz y veras k te dice,"problema de hardware".

      • Cerrado

        BocaDePez BocaDePez
        6

        Yo pienso que puede ser algun problema de la propia red ,…

        Yo pienso que puede ser algun problema de la propia red , pues los altavoces y el micro estan como siempre los hemos tenido, de todas formas gracias por contestar