Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

~Webcache eMule~

BocaDePez
BocaDePez

Cada vez hay más asimetría entre la súbida y bajada. Una manera de conseguir agilizar las súbidas es atraves del Webcache, y asi mejorar las bajadas. Pero, es difícil encontrar alguién que tengo los Proxies configurados y hasta algunos tienen los antiguos de Marketscore que no funcionan.

Aquí os dejo esta página donde podéis encontrar el proxy que funciona actualmente para AUNA, y sobre las controles avanzados marcar solo "Tiempo límite extra para conexiones" y "Conexiones persistentes para descargar":

www.webcache.6x.to/

Si todos lo configuramos bien, todos nos beneficiamos. El Webcache es proyecto joven, que poco a poco va mejorando, y veremos haber hasta donde llega.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Yo tenia entendido que el webcache no funcionaba para los clientes de cable...

¿Alguien habia oido lo mismo que yo?

🗨️ 1
BocaDePez
BocaDePez

Si funciona, pero tienes que configurar el proxy.

En la página te explican cual es el que funciona.

imakoki

albertodp, no te mosquees. Simplemente he borrado tu post por la captura que has puesto. Modifica la imagen de captura para que no se vean los nombre de los archivos, ni los que subes ni los que bajas, mas que nada porque es una informacion que no es relevante y te evitaras problemas. Y luego subes otra vez el post.

Salu2 ;)
imakoki

🗨️ 3
BocaDePez
BocaDePez

Imakoki, del forum de Maduixa XD

Quin "mod" fas servir ? (perquè l'emule 'oficial' no duu webcache, oi ?).

Merci

🗨️ 1
imakoki

Pues el emule oficial nu se pero yo, cuando lo uso que no le doy mucha caña :P, suelo usar el emuleplus y ese en version que tengo puesta no lo trae.

He mirado por www.emulespana.net y he encontrado este hilo donde a parete de comentar cosillas sobre el webcache hay apuntados mods que lo soportan. El hilo es este y esta vivo ya que hoy mismo han posteado. En el post en cuestion comentan estos mods que lo soportan, que no son todos claro:

Emule 0.44b webcache 1.2e
Emule 0.44b Pawcio 5.14
Emule 0.44b Pawcio 5.14 LSD 18b
Emule 0.44b pHoeniX 1.10

Y comenta que hay que tirar por uno que tenga una version del webcache posterior a la 1.2c, ya que parece que hasta es no funcionaba el tema muy fino. Y bueno seguro que si remiras por esa web hay mas info al respecto de mods con esa funcionalidad ;)

PD: y si, soy el mismo imakoki que en maduixa :P

Salu2 ;)
imakoki

albertodp

Tranki tio, como me voy a mosquear?

Saludos.