Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Webcache eMule

BocaDePez
BocaDePez

Cada vez hay más asimetría entre la súbida y bajada. Una manera de conseguir agilizar las súbidas es atraves del Webcache, y asi mejorar las bajadas. Pero, es difícil encontrar alguién que tengo los Proxies configurados y hasta algunos tienen los antiguos de Marketscore que no funcionan.

Aquí os dejo esta página donde podéis encontrar el proxy que funciona actualmente para AUNA, y sobre las controles avanzados marcar solo "Tiempo límite extra para conexiones" y "Conexiones persistentes para descargar":

www.webcache.6x.to/

Si todos lo configuramos bien, todos nos beneficiamos. El Webcache es proyecto joven, que poco a poco va mejorando, y veremos haber hasta donde llega.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Pues a mi me parece que esto del cache es una castaña, por más que actualizo a lo que veo en todos los post de webcache, al final las bajadas q obtengo son las mismas, unos 20 megas de webcache en 6 meses, asin que... vamos que el tiempo que invierto en configurar el webcache no me merece la peno para el resultado...

Pero es mi opinion, si o vosotros os funciona me alegro mucho y animo con el sistema, a ver si finalmente lo podemos aprovechar todos

eljavi

Yo estuve utilizando el webcaché durante un tiempo hasta que vi que no me aportaba nada (pero nada de nada, 0 patatero). No sé si será porque lo tenía mal configurado o porque el proxi era una mierda...en fin, que ahora no lo tengo y con mis 600/300 me bajo al día (en unas 12 horas) 2 gigas y pico con la mula. 8-) 8-)

BocaDePez
BocaDePez

Hay que configurarlo bien. Aún así no da para mucho pero funciona. A mi hay sesiones en que me supone casi el 5% de la bajada, que es poco, pero al cabo de 1 día son 100MB. 100 MB que salen de la nada, no me los ha transferido ningún otro usuario así que complementa un poco el mísero upload que tenemos.

Buscad en google que hay páginas donde pone que webcache utilizar.

flipain

A mi me funciono al principio pero luego dejo de funcionarme.Ademas no me fio mucho de la seguridad de tener datos tuyos en servidores proxy, sobre todo con los ultimos movimientos anti p2p y algunos gobiernos intentando que los ISP mantengan durante 2 años los logs de conexiones de sus clientes.
El emule me baja muy bien el solito, sin webcache y con el P2PFire me aseguro de no conectarme a ninguna IP sospechosa y sabiendo, además, que mis datos no estan en nigun proxy.

BocaDePez
BocaDePez

Lo más seguro que te funcionará bien al principio y ahora no, porque no tienes bien configurado el Proxy del Webcache. Los antiguo del marketscore no funcionan.

Con respecto, a que los gobiernos graben la información no se refiere a que la policia vaya detrás de los uuarios de P2P. Tienen cosas más importante que ver por intenet, como el terrorismo o la pornografia inf@ntil. Por esto quieren tener un control, y por lo que yo he leído se refiere al correo electrónico y a los foros.

Otro cosa es proteger de que los P2P se conecten a ciertos Proxy donde solo hay ficheros falsos.
;-)

BocaDePez
BocaDePez

Pues yo por más que lo intento nunca consigo que el test me salga positivo, y no me refiero al del embarazo :-P .

He probado con los proxis perseus y dragonfire (y alguno más) y no hay manera. ¿Alguien usa MorphXT y el test le sale bien desde Auna cable? No tengo problemas de ID bajo ni nada por el estilo...

🗨️ 2
BocaDePez
BocaDePez

Yo tengo auna cable y me sale positivo como tu dices.

Esta es mi configuración del webcaché.

echo.cx/banque-en-ligne

Espero que te sirva

🗨️ 1
juanluisps

Es la misma configuración que tengo yo, pero el test da negativo :-(

El firewall de XP he probado a desactivarlo, y me sigue diciendo que nones, que no paso el test. De todas maneras en alguna ocasión he visto que se baja cosas de proxies (aparece "Via Proxy" en la descarga), aunque en las estadísticas no lo identifica como descarga por Webcaché...

Gracias de todas maneras :-D

BocaDePez
BocaDePez

Si yo lo tengo de la misma manera configurado y el test lo realiza con éxito.

Haber si tu problema sobre el test es por el cortafuegos, si tienes a lo mejor está bloqueando el eMule.