BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

🗞️

La web de Movistar está caída y no funciona

Femey50780
3

La web de Movistar lleva caída toda la mañana y resulta imposible acceder a ella. El navegador muestra un Error 504 Gateway Timeout.

En Twitter la operadora ha confirmado la incidencia1, indicando que están trabajando los técnicos en su solución, ofreciendo mientras tanto realizar las gestiones a través de la app.

Tenemos detectada una incidencia en nuestra página Web y por ese motivo no puedes acceder a tu área privada. Nuestros técnicos ya están trabajando para solucionarla. Como nos comentas que necesitas acceder, puedes hacerlo a través de la App.

Se da la circunstancia de que la web de O2 también está inoperativa desde esta mañana a la hora de contratar, mostrando un mensaje de que la web está en mantenimiento.

  1. twitter.com/movistar_es/status/1538872647030808582
PezDeRedes
3

En efecto, no funciona:

imagen.webp

La herramienta de esta web es genial.

A ver si es porque le están dando una renovación, que no le viene mal…

🗨️ 4
Jav9i

lo curioso (y tambien buena señal) es que la web de O2 funciona, lo que seguramnete quiere decir que o ha petado el server donde tienen movistar.es o estan renovando como tu dices, o la tercera, tienen un DDOS o similar, seria gracioso que la mayor teleco de españa pueda sufrir un ataque que tire la web principal, pero como da el error nada mas dar al enter, me da a mi que esta offline por que alguien ha decidido apagar la web por algun motivo de manera temporal

EDIT: la web de o2 esta en mantenimiento si quieres hacer una contratación tambien, podemos confirmar el mantenimiento (probablemente) programado

Texto alternativo
o2 en mantenimiento

EDIT2: ahora al menos da un error la web de Movistar: (igual de bueno que cuando intentas entrar a una web de las que han bloqueado, al menos creo que esto no es ilegal por que no se trata de un bloqueo en si)

Failure of Web Server bridge:

No backend server available for connection: timed out after 30 seconds or idempotent set to OFF or method not idempotent.

KirO
3

Podrían dejar una imagen indicando que está en mantenimiento… qué les cuesta…

image.webp
🗨️ 2
Jav9i

pues la verdad es que si, no cuesta nada y el que quiera entrar sabe por que no entra, no es un error que da el propio navegador, O2 lo hace bien, curiosamente la marca que es dueña de ella y supuestamente da un mejor servicio va y tiene el peor mensaje de mantenimineto que he visto en mi vida, rechazar la conexion

lhacc
1
under-construction-graphic.webp
MaXiMu

Está caída a nivel mundial tiene pinta que alguna gateway no devuelve respuesta por el error que devuelve 504.

Revenant
4

Será que Telefónica Audiovisual se ha bloqueado a sí misma?

🗨️ 3
Jav9i
0

cuando bloquean una web da error 404 (lo que es algo un poco ilegal, por que no es correcto, pero lo ponen asi, por lo que es claro que no se han bloqueado a si mismos)

🗨️ 2
Revenant
1

Era broma hombre, aunque estaría bien para reirnos un rato

🗨️ 1
Jav9i

si, seria muy xd que se hayan bloqueado a si mismo, pero tambien decir que su filtro ha bloqueado varias webs legitimas en el pasado, que tampoco me extrañaria

el-brujo

Ahora ya funciona, pero te redirecciona de https a http curiosamente jajaja

de movistar.es → a movistar.es/index.html

Lo sentimos

La web no está disponible en estos momentos. Estamos trabajando para solucionar los problemas técnicos lo antes posible. ¡Disculpa las molestias!
🗨️ 1
MaXiMu

Seguro que han contratado a la subcontrata de turno/becario para hacer el mantenimiento cosas peores he visto .

Skid Row

Parece que el becario la ha liado bien…

A las 22:10

captura-pantalla-2022-06-20-22-09-28.webp
Xiraventresca

Los subdominios siguen funcionando ( atencionalcliente.movistar.es )… a saber que ha pasado, no creo que tenga que ver con ellos…

A primera hora ya estaba fallando pero aun no mostraba el mensaje "Lo sentimos. La web no está disponible en estos momentos. Estamos trabajando para solucionar los problemas técnicos lo antes posible. ¡Disculpa las molestias!"

Luego pusieron el aviso… a saber…

🗨️ 4
PezDeRedes

El subdominio que enlazas funciona, pero te devuelve un HTML sin formato.

🗨️ 3
Xiraventresca

Cualquiera de los subdominios funciona, incluído su foro oficial ( comunidad.movistar.com )

A lo que me refiero es que hoy a primera hora (sobre las 9.00am) se quedaba cargando eternamente, pero más tarde pusieron el mensaje de "Lo sentimos…"

Da que pensar que no fue algo intencionado ni previsto por Movistar, sino que fue algo externo que después de detectarlo pusieron el mensaje…

Estaría bien que publicarán algo sobre el tema en su tablón de noticias pero no se yo si lo harán…

🗨️ 2
PezDeRedes

A mi me devuelve una web ilegible, al menos en el movil. HTML sin formato con todo pisado (unas cosas sobre otras):

screenshot-20220620-233707-via.webp

Pero lo que dices a mi también me inclina a pensar que ha sido accidental, lo cual no es bueno, porque la web necesita renovación y ya.

🗨️ 1
Amenhotep
4

Suena a ataque de ransomware. Cualquier fallo hardware o de red ya estaría solucionado.

🗨️ 2
Javier29

¿Pero no tenían un pirata con los pelos largos que se llamaba Chema Alonso e impedía que estas cosas pasaran?

lhacc
2

Sí que conoces tú bien la infraestructura interna de Movistar.

Javier29

Yo me he cambiado de esta empresa desastrosa que se niega a poner baterías en los repetidores de la zona, se niega a instalar fibra en mi pueblo y me estaba saqueando 70 € por una conexión de 8 megas de bajada y de subida menos de un mega. Vino un proveedor de fibra local, puso su red y ahora pago 20 € por 100 megas simétricos. La vida me ha cambiado, todavía estoy intentando recuperarme de lo contento que estoy.

Ya véis la seguridad que tiene esta empresa, pésima, no son capaces ni de mantener su página.

Su presidente, Pallete, no me inspira ninguna confianza.

ADIOS PARA SIEMPRE Movistar. Gracias por tantos años de sufrimiento.

🗨️ 3
BierzoTEC
2

Se te ve resentido hacia Movistar jajajajaja

🗨️ 1
Porteus
2

Yo creo que este fallo de Movistar es debido a que no tienen baterías de respaldo en su servidor y eso…

PezDeRedes

Ya véis la seguridad que tiene esta empresa, pésima, no son capaces ni de mantener su página.

Ni siquiera sabemos si es un ataque…

lhacc
-1

Yo acabo de entrar y carga perfectamente. Tenéis el ordenador podrido o algo.

🗨️ 5
mateodd

También funciona ya la web de O2 para contratar.

Javier29

De ordenador podrido nada, en las webs podridas y caidas, se entra cuando se arreglan y ya no están podridas.

Ahora funciona, ya se puede volver a entrar.

Cehona

Y dentro de un mes tambien podré entrar. Si hubieras entrado ayer a primera hora, dejarias de decir sandeces.

🗨️ 2
lhacc

Era broma hombre.

🗨️ 1
Javier29

lhacc no hago spam y ya no respondo más al hilo, pero tío es que algunas veces tienes un sentido del humor muy ácido hombre, yo que sé, no lo digo con mala intención hombre. Venga, era broma no pasa nada. Saludos